Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
Últimos assuntos
» Tv LG 32LD350--Travada no canal 5
Ontem à(s) 6:54 am por Wrsouza

» Tv-Monitor AOC L22W831---Imagem fantasma
Qua Dez 12, 2018 12:46 pm por Wrsouza

» som sony mhc-gn880 desligando mesmo sem as saidas stk
Sex Dez 07, 2018 10:39 am por sergioeletronica

» [Encerrado]TV LG 39LN5400 Display apagado
Sex Dez 07, 2018 9:45 am por Wrsouza

» Philips - Dicas e macetes tvs de tubo e LCD.
Qui Dez 06, 2018 7:37 am por Edfranco

» tv samsung t24b350 não liga
Sex Nov 30, 2018 5:33 pm por marcos costa silva

» Philco Boletins-2017.
Sex Nov 30, 2018 4:55 pm por Edfranco

» tv samsung t24b350 preciso do esquema da fonte
Ter Nov 27, 2018 8:18 pm por marcos costa silva

» preciso Firmware Tv led LE3256(A)W
Dom Nov 25, 2018 3:52 pm por renatootaner

» atualização aoc d32w831
Sab Nov 17, 2018 4:16 pm por Perseverancaeletronica

MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

lionesio marques

avatar
Iniciante
Iniciante
Olá amigos, essa tv samsung T24B350BL, mesmo com todas as tensões normais, leds também todos ok, mesmo assim não ligava. Venho aqui para dizer que já resolvi o problema (DEFEITO RESOLVIDO). Antes pensei em trocar a epron por um novo gravado, ou gravar os dados do modelo da tv ou ainda fazer uma atualização, mas nada disso eu fiz.
Então resolvi tirar a epron da placa e depois de dois a três minutos, soldei novamente na placa, e para minha alegria a tv funcionou normalmente. Provavelmente a eprom estava travado.
Espero que essa experiência sirva para outros que esteja com esse mesmo problema, mesmo que seja em outros modelos de tv.
Tirar a eprom e recolocar de novo, provavelmente em alguns modelos não dê certo, mas não custa nada tentar!

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Valeu amigo Lionesio Marques, obrigado pela dica, o fórum agradece sua colaboração. Fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum