Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

DSE

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Olá amigos!
Estou com esse televisor que chegou para mim sem funcionar, apenas piscava o led , mas não funcionava, detectei o fotoacoplador com defeito, fiz a troca e o televisor voltou a funcionar, porém, com o defeito demonstrado nas fotos em anexo. O som está perfeito, mas a imagem está com esses retraços na parte superior da tela.
Já troquei os capacitores de 47X160v que estavam com baixa capacitância, mas continua no mesmo, até o presente momento não descobrir mais nada.
Se algum dos colegas poder da uma força agradeço desde já!


[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Tenta trocar os eletroliticos do vertical.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Veja se essa dica lhe serve amigo DSE, essa dica serve para vários modelos, preste atenção no valor do capacitor, pois, tem que ser mesmo 10uf/160v. Boa sorte e fique com Deus.
[Você precisa estar registrado e conectado para ver esta imagem.]



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

DSE

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Os capacitores já foram trocados, inclusive o 2465 de 10 X 160v. O defeito continua. Mais alguma ideia amigos?

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Confere todo esse setor do vertical, resistores, transistores....confere as tensões. Clica em VER EM TAMANHO REAL para melhor visualizar a imagem.
[Você precisa estar registrado e conectado para ver este link.]

Pega o esquema dela aqui abaixo pra melhor se orientar...

[Você precisa estar registrado e conectado para ver este link.]

Boa sorte e fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

pitersigma

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo debaixo da placa parte de solda tem um trabalho SMD é um diodo pode está ruim, fica perto do BD.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum