Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

jose dias

avatar
Iniciante
Iniciante
olá amigos boa tarde eu sou novo nesse fórum mas preciso de ajuda pra fazer atualização dessa tv  LE3273(A)W  ela não aparece  as configurações do menu SO abri a tela do menu  mas as letras não aparece



Última edição por jose dias em Seg Maio 22, 2017 10:30 am, editado 1 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo aqui está o software.

más primeiramente esntre em menu de serviço e restaure as configurações de fabrica pra ver se resolve

[Você precisa estar registrado e conectado para ver este link.]



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

jose dias

avatar
Iniciante
Iniciante
obrigado amigo Claudio pela Software de atualização deu certo a tv ta funcionando perfeitamente

RoLyLayFE

avatar
Iniciante
Iniciante
essse arquivo nao deu certo aqui na minha tv logo depois que ele liga e em seguida ela volta pra standbay ai presiono o botoa de ligar por 5 segundos mais nao inicia a tela de boot para atualizacao a tv apenas liga e desliga novamente ???

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Agradecemos pelo retorno amigo até mais.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum