Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 TV TOSHIBA DL 3244[A]W NÃO LIGA em Dom Jun 26, 2016 11:17 am

m.miranda

avatar
Membro do fórum
Membro do fórum
Ola´amigos bom dia! estou mim cadastrando neste forum, e espero que juntos possamos compartilhar de nossos conhecimentos. estou precisando de uma dica. essa tv que tenho em maõs, é o primeiro modelo que pego. ela tá assim: coloco a tomada na rede o led fica vermelho, quando aperto a tecla liga o led fica verde, com todas as tenções normais menos a de 100 volts que sobe até 115 volts e vai caindo até ficar com 74 volts. ja de4smontei o painel medi todos os lede e estaõ bons. verifiquei capacitores estaõ bons tambem. forma de onda das fontes estaõ normais, mais a tv fica como se estivesse travada.já naõ sei mais o que fazer por isso peço quem puder mim dar uma dica de como proceder diante dessa situação! grande abraço a todos ATT. MIRANDA! Question

2 Re: TV TOSHIBA DL 3244[A]W NÃO LIGA em Seg Jun 27, 2016 5:56 am

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo já que a fonte está operando normal o primeiro passo a fazer seria uma atualização caso encontre o software.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum