Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 [Resolvido]TV LG 42LH35FD - sem imagem em Qui Jan 21, 2016 7:34 pm

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Ola amigos chegou esta tv aqui com o seguinte defeito, quando vc a liga ela liga ascende os leds mas não tem imagem, nem som e nem caracteris na tela, medindo os 12volts que alimenta a placa t-con esta normal, alguém já pegou este defeito.

2 Re: [Resolvido]TV LG 42LH35FD - sem imagem em Sab Mar 05, 2016 7:02 am

Osvaldo-Es

avatar
Técnico Vip do fórum
Técnico Vip do fórum
tudo indica que e defeito na placa principal.

3 Re: [Resolvido]TV LG 42LH35FD - sem imagem em Sab Mar 05, 2016 2:20 pm

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
bom amigo Osvaldo segundo li em um tutorial essa TV sempre dá esse defeito !e é na placa principal , experimente colocar um resistor de 1R em paralelo com a bobina L206 e veja se resolve .... Idea

4 Re: [Resolvido]TV LG 42LH35FD - sem imagem em Seg Abr 04, 2016 11:59 am

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Olá amigos muito obrigado pela dicas, mas mesmo fazendo a dica do nosso amigo Paulo Custodio não resolveu o problema, sendo que erá a placa principal mesmo, só foi troca-la que resolveu o problema, sendo assim tópico resolvido, que DEUS esteja com todos.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum