Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

led21


Técnico Vip do fórum
Técnico Vip do fórum
Amigos estou com esta tv Grundig P37-071 que o chassi é o CUC7303,a tv tinha o fusível de entrada queimado foi feita a verificação e troca de alguns componentes como os doidos o transístor a PTC feita a troca o fusível não queima mas o led não acende ou seja não tenho a tensão dos 5v esta tv usa um ci na fonte UC3842N/AN da qual suspeito estar com defeito.
Deixo aqui o esquema a qual estou a trabalhar, e peço que algum amigo me possa dar uma dica para este defeito.

Obrigado e bom trabalho

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
experimente então trocar esse CI UC3842N/AN e se não resolver daremos outras dicas ....Idea

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Paulo Custodio escreveu:experimente então trocar esse CI UC3842N/AN e se não resolver daremos outras dicas ....Idea  



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Paulo Custodio escreveu:experimente então trocar esse CI UC3842N/AN e se não resolver daremos outras dicas ....Idea  
Como o amigo Paulo falou este integrado regulador deve está defeituoso como a fonte tava em curto ele deve ter ido prá o espaço outra coisa amigo o esquema vc não posto.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Trancado por falta de interesse do autor do tópico por já ter se passado mais de 10 dias,sem resposta do autor,do mesmo lembrando que para mante-lo o tópico ativo é preciso antes dessa data vim da uma satisfação a todos, caso queira a reabertura deste tópico basta enviar uma MP a qualquer um dos administradores do fórum,grato a compreensão.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum