Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
bom dia amigos esse aparelho quando ligo na tomada ele não arma o rele eo léd de stand by fica piscando,fis umas alteração no transistor bc337-40 coloquei um bd135 mas não funcionou,tenho as tensões de 5,6v de standby com os cabos desconectados do painel com ele conectado a tensão fica oscilando conferir todos os transistores da placa da fonte e diodos mas no teste tá bom,retirei o conector da saida e nada,não tenho muita esperiencia em som não mas se alguem poder me ajudar



Última edição por Ananias em Qui Nov 28, 2013 1:54 pm, editado 1 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Retire a saida de som e ligue o aparelho se ele ligar o ci, de som tá em curto.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
já fis isso amigo mais vou testar o circuito de proteção acho que tá lá o defeito,pois a fonte de stand by estar boa.

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
hoje fis um teste na placa do lm317 e encontrei o bc817 aberto entre coletor e base testei toda a placa e não achei mais nada,ai liguei o aparelho mais não ligou ficou piscando o led o rele não arma,a tensão no pino 8 tensaõ de protesão fica variando entre 0 e 1v, se eu desconectar o cabo flat do conector 1701 as tensões de 5,6v fica normal se eu conectar ela fica oscilando entre 4e5v se alguem tiver mais dica .não tenho muito conhecimento nesse tipo de fonte se alguem poder me dar uma dica de como essa fonte funciona eu agradeço

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Ai que tá amigo ananias de onde prá onde vai esse conector 1701 séria prá placa da fonte.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
sai da placa da fonte evai para a placa plincipal,notei que se eu ficar tirando e colocando ele na tomada ele funciona mas se eu desligar e ligar não liga mais já troquei osa diodos da fonte 1n4148 todos eos bcs tabem

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
o negócio é que o rele não ta partindo,quando eu fico insistindo ele parte e libera as tensões de 22v pino=8, 15v pino=7 15v pino=6 3,6v pino=4 7,2v pino=3 2,6v pino=2 3,5v pino=1,quando o rele não arma tenho apanas as tensões de 5,6v de stand by,esse aparelho quando ligou notei que as funções estão maluca eu aperto para entrar em cd cai no tune aperto denovo cai em usb, sai a bandeja do cd sem aperta nada,sei que tenho que trocar as micros chaves mais tenho que resolver esse pobrema dele nao ligar.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Mim parece ser eletrola,ai na fonte séria bom uma análise mais profundo. nessa fonte.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
é amigo hoje estou prestando serviço pra uma firma de segurança mais a hora que eu chegar vou trocar todos os capacitores de filtro e tabem verificar o pino 13 do trafo ntc acho que tá ruim.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Ananias escreveu:é amigo hoje estou prestando serviço pra uma firma de segurança mais a hora que eu chegar vou trocar todos os capacitores de filtro e tabem verificar o pino 13 do trafo ntc acho que tá ruim.
Blz,meu amigo ananias bom trabalho.
até mais.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
é amigo consegui arruma a fonte era o c2900 com baixa capacitancia.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Que bom que resolveu amigo ananias parabens pelo conserto.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum