Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

brancoajls

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Boa noite, mais um aparelho com erro (ou jogada) de projeto.
Depois de 12 meses (o qual usei 3) o bicho parou de funcionar, ligava ora sim, ora não!
Verifiquei que a vibração trincou a solda do transistor.
Ressoldei, adaptei abraçadeiras para deixar bem firme, anulando o defeito.

Passados 3 meses, usei o baita por 15 dias e...
...a névoa está fraquissima (não se enxerga) apenas agita a solução.

Troquei a cerâmica pizoelétrica e nada.

Troquei o termostato (que fica embaixo da ceramica pisoelétrica) e nada.

O defeito continua...

uma luz por favor.



Última edição por brancoajls em Ter Jul 02, 2013 6:18 pm, editado 1 vez(es) (Razão : Assassinato do português.)

gustavofarias

avatar
Iniciante
Iniciante
boa noite amigo este modelo é de alavanca vibrabratória ou de cooler

brancoajls

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Boa noite, ele tem cooler, porém alavanca vibratória, acredito que não tenha. Talvez eu não tenha entendido.

gustavofarias

avatar
Iniciante
Iniciante
bom dia amigo teste os capacitores cerâmicos para este inalador funcionar bem precisa de 1,7 ou 2,4 mhz na pastilha Piezo teste a saída de alimentação da fonte pode esta baixa muitos apresentam fuga no capacitor de saída da fonte.

brancoajls

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Vou dar uma pesquisada com base em seu conhecimento, e postarei os resultados em até 3 dias.
E vou bolar um jeito de medir a ceramica em funcionamento.
Se suspeitar de capacitores troco todos. Abraço.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum