Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
https://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Novo Tópico  Responder ao tópico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Rafael Pereira

Rafael Pereira
Técnico Vip do fórum
Técnico Vip do fórum
Olá amigos estou com esta tv aqui com o seguinte defeito, quando vc a liga ela ascende ao led azul e fica inoperante, abrindo ela eu desconectei a placa inverter e ai ela começou a aceitar os comandos ate vindo áudio, tirei as 2 placas de inverter e testei em outra tv e funcionou normalmente, eliminando assim defeitos nelas, as lampadas piscam em um espaço de tempo, mas não ascendem, alguém já pegou este defeito, desde já agradeço.

Jailson Ribeiro

Jailson Ribeiro
Moderador do fórum
Moderador do fórum
Rafael Pereira escreveu:Olá amigos estou com esta tv aqui com o seguinte defeito, quando vc a liga ela ascende ao led azul e fica inoperante, abrindo ela eu desconectei a placa inverter e ai ela começou a aceitar os comandos ate vindo áudio, tirei as 2 placas de inverter e testei em outra tv e funcionou normalmente, eliminando assim defeitos nelas, as lampadas piscam em um espaço de tempo, mas não ascendem, alguém já pegou este defeito, desde já agradeço.
Tudo indica que o defeito é nas próprias lâmpadas, uma ou mais de uma com defeito.

Fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

LuizCarlos

LuizCarlos
Administrador auxiliar
Administrador auxiliar
Jailson Ribeiro escreveu:
Rafael Pereira escreveu:Olá amigos estou com esta tv aqui com o seguinte defeito, quando vc a liga ela ascende ao led azul e fica inoperante, abrindo ela eu desconectei a placa inverter e ai ela começou a aceitar os comandos ate vindo áudio, tirei as 2 placas de inverter e testei em outra tv e funcionou normalmente, eliminando assim defeitos nelas, as lampadas piscam em um espaço de tempo, mas não ascendem, alguém já pegou este defeito, desde já agradeço.
Tudo indica que o defeito é nas próprias lâmpadas, uma ou mais de uma com defeito.

Fique com Deus.

Concordo.



tv Philips lcd 42pfl5332/78 não ascende as lampadas IjtPAzo
http://luizcarlostop2013.wix.com/luiztopograph

Rafael Pereira

Rafael Pereira
Técnico Vip do fórum
Técnico Vip do fórum
Amigos testei lampadas por lampadas e estão todas boas.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Novo Tópico  Responder ao tópico

Permissão deste fórum:
Você pode responder aos tópicos neste fórum