Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
Últimos assuntos
» Tv LG 32LD350--Travada no canal 5
Hoje à(s) 6:54 am por Wrsouza

» Tv-Monitor AOC L22W831---Imagem fantasma
Qua Dez 12, 2018 12:46 pm por Wrsouza

» som sony mhc-gn880 desligando mesmo sem as saidas stk
Sex Dez 07, 2018 10:39 am por sergioeletronica

» [Encerrado]TV LG 39LN5400 Display apagado
Sex Dez 07, 2018 9:45 am por Wrsouza

» Philips - Dicas e macetes tvs de tubo e LCD.
Qui Dez 06, 2018 7:37 am por Edfranco

» tv samsung t24b350 não liga
Sex Nov 30, 2018 5:33 pm por marcos costa silva

» Philco Boletins-2017.
Sex Nov 30, 2018 4:55 pm por Edfranco

» tv samsung t24b350 preciso do esquema da fonte
Ter Nov 27, 2018 8:18 pm por marcos costa silva

» preciso Firmware Tv led LE3256(A)W
Dom Nov 25, 2018 3:52 pm por renatootaner

» atualização aoc d32w831
Sab Nov 17, 2018 4:16 pm por Perseverancaeletronica

MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Nelci

avatar
Membro do fórum
Membro do fórum
colegas, a tv o teclado funciona tudo normal mas o controle remoto não funciona de jeito nenhum. com meu teste o controle esta funcionando normal. já troquei o sensor receptor da tv mesmo assim não funciona. alimentação de 5,3v chega no sensor. alguma dica dos colegas eu agradeço.

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Existe sensor de 3,3 volts .

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Tenta uma atualização do firmware amigo.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Nelci

avatar
Membro do fórum
Membro do fórum
já verifiquei não tem uma atualização mais nova para esse modelo.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Pode ser o sensor do remoto...Bom se você tivesse a plaquinha completa pra trocar, assim tiraria a dúvida.

Boa sorte e fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum