Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 tv led lg 42ub8200 - não funciona em Qui Abr 27, 2017 1:14 pm

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Olá, chegou este modelo de tv aqui na minha oficina com o seguinte defeito, quando vc a liga ela pisca o standy-bay, como se fosse funcionar e logo ele para de piscar ficando em standy-bay, fazendo as medições na placa da fonte diagnostiquei que o ps-on fica oscilando em 1.5volts, desconectando a placa t-com ela da uma piscada nos leds, ai fiz aquele procedimento de fazer a fonte funcionar sem a placa logica, ela ascende os leds mas eles ficam piscando, ai deduzi que poderia ser alguma régua com um queimado mas abrindo ela vi que eram leds smd e todos ascendiam, alguém já pegou este defeito.

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum