Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
4 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 4 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
Últimos assuntos
» Tv Samsung T27C310--Placa da fonte em curto
Qui Jan 18, 2018 2:20 pm por Wrsouza

» Preciso dos dados da nad flash tv cce ln24g
Qui Jan 18, 2018 4:19 am por Claudio....Santos

» Dados da memoria flash tv cce l322
Ter Jan 09, 2018 9:12 am por juliokammers

» TV semp DL3271(B)w não funciona como monitor
Sab Jan 06, 2018 1:29 pm por andersonjos

» [Resilvido] tv philco ph55e51dsgw piscando led e não liga
Dom Dez 31, 2017 12:52 pm por Jailson Ribeiro

» Atualização de Software TV PH42M61DSGW LED-a
Dom Dez 31, 2017 12:38 pm por Jailson Ribeiro

» DADOS HBTV-29D07HD
Dom Dez 31, 2017 12:38 pm por Jailson Ribeiro

» (Resolvido)Dados da memória nand flash tv lg42lv3500
Sab Dez 30, 2017 4:29 am por Claudio....Santos

» TV PHILCO PH39F33DSG CUIDADO NA MONTAGEM
Sex Dez 22, 2017 8:23 pm por Sady

» AVAST BLOG.
Sab Dez 16, 2017 6:02 pm por Edfranco

MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde amigos; Esta tv esta funcionando, tem som e imagem, liga e desliga, aumenta e abaixa o volume, muda de canais pelo controle e pelas teclas, mas a imagem que aparece fica congelada, não troca. Não entra menu e nem troca de sistema. Esta travado em (cabo). Já desliguei a barra de teclas, limpei os flats e nada. Estou na dúvida se é a placa de sinal ou o próprio display. Algum colega pode me orientar na solução deste problema.

Desde já agradeço

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigos, ainda estou quebrando a cabeça com essa tv. Preciso da software de atualização desta tv. esta difícil de encontrar. Se algum colega tiver, por favor repasse para mim. Se não conseguir vou ter de comprar a placa.
Agradeço pela colaboração

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Vamos torcer que algum colega poste aqui amigo Wrsouza. Boa sorte e fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo esse negocio de congelamento nas tvs tá relacionado a placa t-com aos flas da tela confere os flas que liga os driver da tela só pode ser por o defeito,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Se essa tv não tem t-con, é provável que seja nos flats dos drives, ou algum componente da placa dos drives, ou seja, Tela, você falou que já verificou os cabos, mas se ela tiver t-con, acompanha aí a dica de Claudio.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Bom dia, amigos. Esta tv não esta com imagem congelada, ela está travada no sistema cabo, ou seja, ao ligar ela entra no sistema cabo, cada vez num canal. Tem canal que aparece imagem e som, mas na maioria das vezes só chuviscos. Esta tv tem t-con.

Agradeço a todos pela colaboração

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Deve ser placa principal......mas, vamos aguardar mais opiniões.


Fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Jailson Ribeiro escreveu:Deve ser placa principal......mas, vamos aguardar mais opiniões.


Fique com Deus.
Não entendir amigo leia lá em cima,hehe?



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Bom dia, amigos. Esta tv não esta com imagem congelada, ela está travada no sistema cabo, ou seja, ao ligar ela entra no sistema cabo, cada vez num canal. Tem canal que aparece imagem e som, mas na maioria das vezes só chuviscos. Esta tv tem t-con.

Agradeço a todos pela colaboração
Claudio, quando falei que deve ser placa principal, foi baseado nessa resposta do amigo Wrsousa, e mesmo assim merece mais opiniões dos colegas.

O problema é que o amigo Wrsouza falou na primeira mensagem que a imagem estava congelada, e na terceira mensagem dele, ele falou que não estava congelada e sim travada, então entendi que ele corrigiu o erro mas, não avisou, então me baseei pela terceira mensagem dele já corrigida.

Fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Mad

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Jailson Ribeiro escreveu:
Wrsouza escreveu:Bom dia, amigos. Esta tv não esta com imagem congelada, ela está travada no sistema cabo, ou seja, ao ligar ela entra no sistema cabo, cada vez num canal. Tem canal que aparece imagem e som, mas na maioria das vezes só chuviscos. Esta tv tem t-con.

Agradeço a todos pela colaboração
Claudio, quando falei que deve ser placa principal, foi baseado nessa resposta do amigo Wrsousa, e mesmo assim merece mais opiniões dos colegas.

O problema é que o amigo Wrsouza falou na primeira mensagem que a imagem estava congelada, e na terceira mensagem dele, ele falou que não estava congelada e sim travada, então entendi que ele corrigiu o erro mas, não avisou, então me baseei pela terceira mensagem dele já corrigida.

Fique com Deus.
Eu me refiro ao amigo Wrsouzaamigo Jailson é que eu não estava entendendo mais nada umas horas tava com a imahem congelada outra hora não vou pedir para que ele faça um video e coloque aqui prá todos analisar,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Claudio....Santos escreveu:
Eu me refiro ao amigo Wrsouzaamigo Jailson é que eu não estava entendendo mais nada umas horas tava com a imahem congelada outra hora não vou pedir para que ele faça um video e coloque aqui prá todos analisar,hehe.
Tô entendendo Claudio.
Acho que é uma boa ideia tu pedir pra ele mandar um vídeo do defeito, só assim fica melhor pra se analisar.

Fique com Deus meu amigo.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde amigos, peço desculpa aos colegas. Quando eu postei o problema não me expressei corretamente. Na verdade quando eu disse que a imagem estava congelada eu me referia que o sistema estava (congelada) travada em cabo. Por isso eu queria fazer a atualização, mas infelizmente ainda não consegui esse arquivo. Mais uma vez peço desculpa aos colegas e assim que tiver qualquer novidade, retorno.
Em tempo, no sistema cabo, cada vez que liga ela vai para um canal, alguns até tem imagem, outros só chuviscos.

Agradeço a todos e fiquem com Deus

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Boa tarde amigos, peço desculpa aos colegas. Quando eu postei o problema não me expressei  corretamente. Na verdade quando eu disse que a imagem estava congelada eu me referia que o sistema estava (congelada) travada em cabo. Por isso eu queria fazer a atualização, mas infelizmente ainda não consegui esse arquivo. Mais uma vez peço desculpa aos colegas e assim que tiver qualquer novidade, retorno.
Em tempo, no sistema cabo, cada vez que liga ela vai para um canal, alguns até tem imagem, outros só chuviscos.

Agradeço a todos e fiquem com Deus
Sem problema amigo Wrsouza, qualquer coisa, posta aqui pra nós o resultado, OK?

Boa sorte e fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Wrsouza escreveu:Boa tarde amigos, peço desculpa aos colegas. Quando eu postei o problema não me expressei  corretamente. Na verdade quando eu disse que a imagem estava congelada eu me referia que o sistema estava (congelada) travada em cabo. Por isso eu queria fazer a atualização, mas infelizmente ainda não consegui esse arquivo. Mais uma vez peço desculpa aos colegas e assim que tiver qualquer novidade, retorno.
Em tempo, no sistema cabo, cada vez que liga ela vai para um canal, alguns até tem imagem, outros só chuviscos.

Agradeço a todos e fiquem com Deus

Jailson Ribeiro escreveu:
Wrsouza escreveu:Boa tarde amigos, peço desculpa aos colegas. Quando eu postei o problema não me expressei  corretamente. Na verdade quando eu disse que a imagem estava congelada eu me referia que o sistema estava (congelada) travada em cabo. Por isso eu queria fazer a atualização, mas infelizmente ainda não consegui esse arquivo. Mais uma vez peço desculpa aos colegas e assim que tiver qualquer novidade, retorno.
Em tempo, no sistema cabo, cada vez que liga ela vai para um canal, alguns até tem imagem, outros só chuviscos.

Agradeço a todos e fiquem com Deus
Sem problema amigo Souza, qualquer coisa, posta aqui pra nós o resultado, OK?

Boa sorte e fique com Deus.
Obrigado meu amigo agora tá tudos esclarecido em relacão ao defeito eu acredito tem algma coisa bloqueado ai em menu vc consegue entrar em menu dela e ver as configurações.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde amigos, troquei a placa de sinal e a t-con, a tv destravou o sistema cabo, mas sem imagem (tela branca). Tinha problemas também no driver do display.. Tv devolvido ao cliente. Me desculpe pela demora para postar.
Agradeço pela atenção e fiquem com Deus

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Boa tarde amigos, troquei a placa de sinal e a t-con, a tv destravou o sistema cabo, mas sem imagem (tela branca). Tinha problemas também no driver do display.. Tv devolvido ao cliente. Me desculpe pela demora para postar.
Agradeço pela atenção e fiquem com Deus
Obrigado pelo seu retorno, o fórum agradece. Fique com Deus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum