Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
BOA TARDE AMIGOS DO FÓRUM, SE ALGUÉM PODER ME AJUDAR NESTA TV EU AGRADEÇO MUITO. ELA CHEGOU NA OFICINA SEM LIGAR TOTALMENTE PARADA NEM O LED ACENDIA, CAP. PRIMÁRIO FICAVA CARREGADO, SEM +B. TROQUEI O STR AI ACENDEU O LED E DEU PARTIDA POREM O +B FICA COM 60 VOLTS, JÁ TROQUEI ACOPLADOR MEMÓRIA VERTICAL ATE O PROCESSADOR JÁ FOI, E NÃO RESOLVE. O CANHÃO NÃO ACENDE AUMENTEI O SCREM APARECE O VERTICAL FECHADO SEM ALCANÇAR OS LADOS SE ALGUÉM TIVER ALGUMA DICA E PODER ME REPASSAR  AGRADEÇO. ABRAÇOS  
cheers

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Desligue o +B do Fly e veja se a tensão estabiliza.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
LuizCarlos escreveu:Desligue o +B do Fly e veja se a tensão estabiliza.
BOA NOITE AMIGO LUIZ CARLOS, JÁ FIZ ISSO DESLIGUEI O +B DO FLY E A FONTE PERMANECE O MESMO.
bounce

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Substitua sem testá o c819 caso não resolva substitua o q862 sem testá baixe o esquema para um trabalho mais técnico.

[Você precisa estar registrado e conectado para ver este link.]



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
BOM DIA AMIGO CLAUDIO, JÁ TROQUEI OS DOS ABENÇOADOS E A FONTE PARTE POREM COM +B 66VOLTS E O CANHÃO DO TUBO NÃO ACENDE AUMENTANDO O SCREM APARECE O VERTICAL FECHADO TALVEZ POR FALTA DOS 5 VOLTS. QUALQUER DICA TO AQUI. OBRIGADO...

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Clebson Vale escreveu:BOM DIA AMIGO CLAUDIO, JÁ TROQUEI OS DOS ABENÇOADOS E A FONTE PARTE POREM COM +B 66VOLTS E O CANHÃO DO TUBO NÃO ACENDE AUMENTANDO O SCREM APARECE O VERTICAL FECHADO TALVEZ POR FALTA DOS 5 VOLTS. QUALQUER DICA TO AQUI. OBRIGADO...
Explique isso amigo Clebeson se vc,aciona o screen e aparece vertical fechado significa que o tubo tá aceso fiquei confuso com essas medições qual é a tensão que tem lá no screen.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
É COMPLICADO AMIGO CLAUDIO, MAIS É ISSO MESMO COLOCANDO TODO O SCREM DÁ QUASE 38 VOLTS E O TUBO NÃO ACENDE. JÁ PEGOU UMA TV ASSIM? HEHEH.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Claudio....Santos escreveu:
Clebson Vale escreveu:BOM DIA AMIGO CLAUDIO, JÁ TROQUEI OS DOS ABENÇOADOS E A FONTE PARTE POREM COM +B 66VOLTS E O CANHÃO DO TUBO NÃO ACENDE AUMENTANDO O SCREM APARECE O VERTICAL FECHADO TALVEZ POR FALTA DOS 5 VOLTS. QUALQUER DICA TO AQUI. OBRIGADO...
Explique isso amigo Clebeson se vc,aciona o screen e aparece vertical fechado significa que o tubo tá aceso fiquei confuso com essas medições qual é a tensão que tem lá no screen.
Também me chamou a atenção essa medição....Qual é os 5v ao qual você se refere? pois quando falta os 5v. alguma coisa não vai funcionar após a fonte geradora dessa tensão....Verifica aí....


Fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
BOM DIA SENHOR JAILSON, OS 5V QUE ME REFIRO É AQUELE DO VARICAP QUE NÃO TEM, JÁ TROQUEI O REG POIS ENTRA UNS 4V. LEMBRANDO QUE O +B DE 130V ESTA COM 66V. O FILAMENTO NÃO ACENDE COLOCANDO O SCREM AO MAX. NOTA-SE O VERTICAL FECHADO. ALGUMA DICA?. OBRIGADO.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Clebson Vale escreveu:BOM DIA SENHOR JAILSON, OS 5V QUE ME REFIRO É AQUELE DO VARICAP QUE NÃO TEM, JÁ TROQUEI O REG POIS ENTRA UNS 4V. LEMBRANDO QUE O +B DE 130V ESTA COM 66V. O FILAMENTO NÃO ACENDE COLOCANDO O SCREM AO MAX. NOTA-SE O VERTICAL FECHADO. ALGUMA DICA?. OBRIGADO.
Bom Dia amigo Clebson. Bem, esse capacitor C-448 da linha do +b pode tá matando essa tensão, ele pode está com capacitância baixa, ou ESR elevada, seria aconselhável tu trocar ele direto sem medir se tu não tiver como medir a ESR dele.
[Você precisa estar registrado e conectado para ver esta imagem.]

[Você precisa estar registrado e conectado para ver esta imagem.]
Boa sorte e fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
OBRIGADO SENHOR JAILSON MAIS JÁ HAVIA TROCADO O REFERIDO CAP. NA VERDADE OS 2 CAP. DO +B, PODERIA SER O CAUSADOR DO DEFEITO O TRAFO?
scratch

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Clebson Vale escreveu:PODERIA SER O CAUSADOR DO DEFEITO O TRAFO?
scratch
Desliga esse resistor pra ver se muda alguma coisa nessa tensão do +b.

[Você precisa estar registrado e conectado para ver esta imagem.]

Boa sorte e fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Jailson Ribeiro escreveu:
Clebson Vale escreveu:PODERIA SER O CAUSADOR DO DEFEITO O TRAFO?
scratch
Desliga esse resistor pra ver se muda alguma coisa nessa tensão do +b.

[Você precisa estar registrado e conectado para ver esta imagem.]

Boa sorte e fique com Jesus....
Clebson me responda como é que está tv tá com vertical fechado se o tubo não acende ou vc,não tá enxergando o tubo aceso,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Claudio....Santos escreveu:
Jailson Ribeiro escreveu:
Desliga esse resistor pra ver se muda alguma coisa nessa tensão do +b.

[Você precisa estar registrado e conectado para ver esta imagem.]

Boa sorte e fique com Jesus....
Clebson me responda como é que está tv tá com vertical fechado se o tubo não acende ou vc,não tá enxergando o tubo aceso,hehe.

BOM DIA AMIGOS. SENHOR JAILSON RETIREI O RESISTOR A FONTE DE +B COM 80V. E AMIGO CLAUDIO A TV NÃO ACENDE O FILAMENTO POREM O AUMENTANDO O SCREM QUE CHEGA A + OU - 36V APARECE UM RISCO FINO E FRACO NO VERTICAL. TÁ CRUEL AMIGOS.



Clebson Vale

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Clebson Vale escreveu:
Claudio....Santos escreveu:
Clebson me responda como é que está tv tá com vertical fechado se o tubo não acende ou vc,não tá enxergando o tubo aceso,hehe.

BOM DIA AMIGOS. SENHOR JAILSON RETIREI O RESISTOR A FONTE DE +B COM 80V. E AMIGO CLAUDIO A TV NÃO ACENDE O FILAMENTO POREM O AUMENTANDO O SCREM QUE CHEGA A + OU - 36V APARECE UM RISCO FINO E FRACO NO VERTICAL. TÁ CRUEL AMIGOS.
Tu vai ter que sair desligando alguns componentes pra ver o que está matando essa fonte, por exemplo, retira a plaquinha do tubo e liga a tv e mede o +b pra ver se sobe a fonte, esse soquete também merece atenção, ele pode está com algum curto....uma coisa temos certeza, tem problema no vertical, mas, não tá entrando em proteção pois, tá ficando ligada, então temos que procurar resolver o prblema da luminosidade da tela, vai verificando aí com calma e fé em Deus que vai dá certo....vamos pra luta, em nome de Jesus.....não esquece de religar o resistor que vai pro trafinho, vai nos retornando os resultados, pois, vamos a luta.

Boa sorte e fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
CAROS COLEGAS ACHO QUE FIZ BESTEIRA, LEMBREI DE UM TÓPICO ANTIGO QUE VI COM DEFEITO PARECIDO AO DESSA TV, FUI TRAZ E ENCONTREI. DIA PARA LEVANTAR O CÁTODO DO D863 É LIGADO AO PINO 3 DO ACOPLADOR E RETIRAR O Q432, AI ESTABILIZAVA O +B E A TV LIGOU PERFEITAMENTE COM IMAGEM E TUDO. FIZ O PROCEDIMENTO, REALMENTE ESTABILIZOU O +B, SÓ QUE A TELA FECHOU QUASE O COMPLETO OS LADOS E QUEIMOU O FUSÍVEL DO SECUNDÁRIO E SAÍDA HORIZONTAL. AGORA COMPLICOU AMIGO.



Clebson Vale

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Clebson Vale escreveu:CAROS COLEGAS ACHO QUE FIZ BESTEIRA, LEMBREI DE UM TÓPICO ANTIGO QUE VI COM DEFEITO PARECIDO AO DESSA TV, FUI TRAZ E ENCONTREI. DIA PARA LEVANTAR O CÁTODO DO D863 É LIGADO AO PINO 3 DO ACOPLADOR E RETIRAR O Q432, AI ESTABILIZAVA O +B E A TV LIGOU PERFEITAMENTE COM IMAGEM E TUDO. FIZ O PROCEDIMENTO, REALMENTE ESTABILIZOU O +B, SÓ QUE A TELA FECHOU QUASE O COMPLETO OS LADOS E QUEIMOU O FUSÍVEL DO SECUNDÁRIO E SAÍDA HORIZONTAL. AGORA COMPLICOU AMIGO.
É as vezes acontece dessas coisas amigo Clebson, mas, antes tu fez o que falei ai acima?

Boa sorte e fique com Jesus.....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum

É as vezes acontece dessas coisas amigo Clebson, mas, antes tu fez o que falei ai acima?

Boa sorte e fique com Jesus.....

[/quote]

SIM SENHOR JAILSON, NA VERDADE EU JÁ TINHA TENTADO LIGAR A TV SEM APLACA DO TUBO E NÃO HOUVE MUDANÇA NO +B. ACHO QUE VOU ENTREGAR ESTA TV. OBRIGADO ATADOS OS AMIGOS, FIQUEM COM DEUS.



Clebson Vale

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Obrigado por nos avisar, o fórum agradece o seu retorno. Boa sorte e fique com Jesus......



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum