Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde amigos, Ao conectar o cabo de força na tomada, tv acende e apaga o Standby, percebe-se que acende as lâmpadas do backlight, mas não da brilho na tela, sem som e  imagem. Já verifiquei as tensões e estão normais. O controle remoto não funciona, mas no teclado ouve-se o zumbido de acionamento, mas nada acontece. Pode ser a placa de sinal.

Algum amigo pode me orientar, eu agradeço.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Boa tarde amigos, Ao conectar o cabo de força na tomada, tv acende e apaga o Standby, percebe-se que acende as lâmpadas do backlight, mas não da brilho na tela, sem som e  imagem. Já verifiquei as tensões e estão normais. O controle remoto não funciona, mas no teclado ouve-se o zumbido de acionamento, mas nada acontece. Pode ser a placa de sinal.

Algum amigo pode me orientar, eu agradeço.
Se quando você aciona o power a tv continua ligada com as lampadas acesas, e tiver sintonizada em um canal e não tem som, tem uma grande chance de ser mesmo a placa de sinais.

Verifica aí se está chegando os 12v que alimenta a t-con.

Boa sorte e fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo Jailson, eu dei uma informação errada. Ao ligar a tv tem brilho na tela, não percebi devido a claridade no local, mas sem imagem e nem som. Como eu disse o teclado emite o ruído característico de acionamento mas sem atuar nada, nem desliga a tv. Tem os 12volts que alimenta a tcon.
Agradeço pela atenção. Boa noite e fique com Jesus

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Amigo Jailson, eu dei uma informação errada. Ao ligar a tv tem brilho na tela, não percebi devido a claridade no local, mas sem imagem e nem som. Como eu disse o teclado emite o ruído característico de acionamento mas sem atuar nada, nem desliga a tv. Tem os 12volts que alimenta a tcon.
Agradeço pela atenção. Boa noite e fique com Jesus  
Tem chuvisco na tela, ou é só a claridade das lâmpadas ao fundo?



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Não tem chuvisco, só a claridade das lâmpadas.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Não tem chuvisco, só a claridade das lâmpadas.
Se o defeito fosse t_con teria pelo ao menos o som, então esse defeito tem mesmo  grande chance de ser placa de sinais.

Fique com Jesus...



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde Jailson, Esta placa é difícil de achar. Já pesquisei no mercado livre e nada. Assim que conseguir posto o resultado.
Agradeço a colaboração e a todos bom fim de semana e fiquem com Deus.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Boa tarde Jailson, Esta placa é difícil de achar. Já pesquisei no mercado livre e nada. Assim que conseguir posto o resultado.
Agradeço a colaboração e a todos bom fim de semana e fiquem com Deus.
Tá certo amigo Wrsouza, se algum amigo meu tiver essa placa, eu passo o contato pra tu aí, ok?

Boa sorte e fique com Jesus....



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

Wrsouza

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa noite a todos, Amigo Jailson, consegui a placa de sinal desta tv. Foi só trocar, resolveu o problema, tudo funciona perfeitamente. Agradeço a todos e principalmente a vc amigo Jailson pela atenção e colaboração. Boa noite e fique com Deus.

Jailson Ribeiro

avatar
Moderador do fórum
Moderador do fórum
Wrsouza escreveu:Boa noite a todos, Amigo Jailson, consegui a placa de sinal desta tv. Foi só trocar, resolveu o problema, tudo funciona perfeitamente. Agradeço a todos e principalmente a vc amigo Jailson pela atenção e colaboração. Boa noite e fique com Deus.
Glória a Deus que deu tudo certo amigo Wrsouza, obrigado pelo seu retorno, o fórum agradece. Um abraço e fique com Jesus.



O Senhor é o meu pastor, nada me faltará. [SL 23:01]

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Parabéns amigo Wrsouza.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
parabéns mesmo ao amigo Vrsousa ! pediu ajuda , deu resposta a todas as dicas do amigo Jailson e quando resolveu deu retorno assim ao fórum que agora pode encerrar o tópico .... cheers cheers

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum