Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
4 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 4 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Márcio Higashi

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde Irmãos,

Tou com este aparelho, no qual os sintomas são os seguintes:
- ao ligar,o standby apaga e não liga nada.
- liga na segunda tentativa e, logo, com listras tanto na horizontal quanto na vertical. E daí vai clareando, clareando até fica quase branca.
- depois desliga sozinha e fica piscando o standby. pisca 3 vzs vermelho e apaga . Depois a mesma coisa, pisca 3 vzs e apaga.

Limpei os flats, passei limpa contato, tbm limpei t-com e drive ...nada.

Por favor peço a ajuda todos.
Muito obrigado de coração

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia Márcio Higashi vc,percebeu se o ci da T-com está esquentando desmasiadamente se sim pode ser a propria T-com,faz este teste.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Márcio Higashi

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde Claudio e todos os Irmãos do forum,

Ok Irmão,vou dar uma verificada.
Logo postarei o resultado.

Muito obrigado

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum