Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

m.miranda

avatar
Membro do fórum
Membro do fórum
Olá amigos boa noite!
tenho aqui esse ap/ mencionado no titulo com seguinte problema. o cliente mim disse que o ligou na tomada de 220 volts sem virar a chave.ele ascende o painel e fica piscando as luzes azuis do painel. já verifiquei os mosfet, estão todos bons. a unica coisa que achei aberto foi o fuzivel F1 na entrada da rede.o que tá faltando saõ as tenções de 39 volts + e 39 de volts de - mesmo tirando o chicote que vai para placa aplificadora de saida. estou com alguma coisa em curto nessa fonte de +39 e - 39 volts porque quando coloca na lampada em série ela ascende com um certo brilho. naõ encontrei o esquema desse som ainda.por isso peço a vcs dicas e se possivel o link pra eu baixar o esquema.grande abraço a todos! Idea

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Veja se este esquema serve.

[Você precisa estar registrado e conectado para ver este link.]



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

3 MINISYSTEN PHILPIS FWT-9200X/78 em Qua Jun 29, 2016 6:02 am

m.miranda

avatar
Membro do fórum
Membro do fórum
problema resolvido. encontrei 2 ptcs em curto na fonte, e tambem 2 fuziveis. obs- esses componentes ficam encapsulados com espaguetes é preciso tirar da placa para observar, caso contrario passa batido! grande abraço! Very Happy

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Obrigado pelo retonmo amigo e parabéns pelo conserto,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum