Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 TV Sony KLV40S510A nõa tem imagem em Sex Abr 22, 2016 6:53 am

Marcelo de Matos

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Boa tarde amigos estou com uma tv Sony modelo acima citado com o seguinte defeito:
Ligo acende o lede verde e só. ao acionar a chave power tato no tv quanto no remoto arma a fonte. retirei a fonte e testei fora da tv, verifiquei que as tensões +3,3 +12 estão normais mas não aparece tensão no conector das lâmpadas, armando a fonte manual não era para acender as lâmpadas?


Aguardo

2 Re: TV Sony KLV40S510A nõa tem imagem em Dom Abr 24, 2016 5:49 am

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo,se não tem tensão no conector vc,tem problema no invert, vc,fala que armou a fonte manual e tem as fontes de siada 12v e 24v do invert.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

3 Re: TV Sony KLV40S510A nõa tem imagem em Qua Abr 27, 2016 6:55 am

Marcelo de Matos

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Esse modelo não tem o +15 e sim +12

4 Re: TV Sony KLV40S510A nõa tem imagem em Qui Abr 28, 2016 5:01 am

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Não citei aqui +15v e sim os 24v do invert vc,tem essa tensão de saida com a fonte fora do circuito.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

5 Re: TV Sony KLV40S510A nõa tem imagem em Qui Abr 28, 2016 6:50 am

Marcelo de Matos

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Olá amigo vou verificar pois essa placa da fonte já vem com o invert anexo na placa, como não tenho esquema vou seguir as trilhas, sei que nos fets tem a tensão no dreno vou acompanhar com mais detalhes

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum