Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
6 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 6 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
procedimento , troquei d 701 e d 912 , c 1701 e 1703 de 5k6 e ja verifiquei a saida vertical, que esta relacionado oa defeito , mas sem sucesso , por favor alquem ja pegou um defeito assim.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Nós passe a tensão de +b amigão como fica com ela piscando o led me parece algum curto nesta linha.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
claudio , quando aciono a tecla de pulso demora um pouquinho , acende o filamento e da um barulho breve no auto falante , e depois o led fica piscando.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
A tensão de +b permanece ou fica oscilando caso contrário vc,algum curto na linha do +b verifque.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
claudio, quando o led fica piscando o +b fica com 11 .5 .

http://wwwreisvariedades.blogspot.com.br

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Pode ser capacitor de largura com baixa capacitancia , troque por um novo.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Você já soltou o +b no fly,prá ver se essa tensão estabiliza.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
vou fazer isso claudio , obrigado, quanto ao amigo sady, ja fiz a troca desses capacitores e o defeito persistiu.

http://wwwreisvariedades.blogspot.com.br

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
RESOLVIDO, obrigado Claudio, ao verificar com mais calma , vi que tinha um trinco na placa , impedindo o +b de chegar no coletor do saida H , refeito a trilha , a tv voltou ao funcionamento normal.

http://wwwreisvariedades.blogspot.com.br

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Sreis1000 escreveu:RESOLVIDO, obrigado Claudio, ao verificar com mais calma , vi que tinha um trinco na placa , impedindo o +b de chegar no coletor do saida H , refeito a trilha , a tv voltou ao funcionamento normal.

Perai mano , ta meio confusa essa historia , conta pra nós como é que o filamento do tubo ascendia , se a tensão do filamento sai do fly , mas ele estava com a trilha interrompida no +b. impedindo o seu funcionamento.

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Sreis1000 escreveu:claudio , quando aciono a tecla de pulso demora um pouquinho , acende o filamento e da um barulho breve no auto falante , e depois o led fica piscando.

Muito estranho.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sady escreveu:
Sreis1000 escreveu:RESOLVIDO, obrigado Claudio, ao verificar com mais calma , vi que tinha um trinco na placa , impedindo o +b de chegar no coletor do saida H , refeito a trilha , a tv voltou ao funcionamento normal.

Perai mano , ta meio confusa essa historia , conta pra nós como é que o filamento do tubo ascendia , se a tensão do filamento sai do fly , mas ele estava com a trilha interrompida no +b. impedindo o seu funcionamento.
É estranho mesmo amigo,reveja seus conceitos tá errado isso prá ter alta tensão o flay,téria que funcionar e para funcinar téria que ter pulso horizontal se não tem +b não tem pulso.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sady escreveu:
Sreis1000 escreveu:claudio , quando aciono a tecla de pulso demora um pouquinho , acende o filamento e da um barulho breve no auto falante , e depois o led fica piscando.

Muito estranho.
Essa tensão era prá ser medida da seguinte forma colocar as pontas do multimetro no coletor do TSH em relação ao terra e acionar a tv prá saber se tinha ou não pulso H,deve ser isso que vc,se confundiu e não sobe explicar no final,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigos, a tv nao acendia o filamento, so aparecia um breve brilho , quando eu acionava o tecla power , mas apagava no mesmo momento , provavelmente , um mau contato no trinco da placa, me desculpem pela minha falha.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:amigos, a tv nao acendia o filamento, so aparecia um breve brilho , quando eu acionava o tecla power , mas apagava no mesmo momento , provavelmente , um mau contato no trinco da placa, me desculpem pela minha falha.
Ok amigo,valeu,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
confused

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum