Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Esta tv tá me tirando do sério quero saber se alguém já passo pelo mesmo defeito liga tela escura aumento um pouco o screen tem linhas de retraços sem som sem caracteres revisei toda linha do abl 180v normal substituir placa do cinescópio micro fly,testei em outro tubo e agora e não quero desistir,hehe,coisa de lokô.



Última edição por Claudio....Santos em Seg Mar 28, 2016 11:55 am, editado 1 vez(es)



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

pitersigma

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Qua as tensões de base dos TR do RGB , colocando o coletor dos RGB aterrados por um instante aparece a vir correspondente. Outra coisa o vsricap ezta com tendões corretas

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
pitersigma escreveu:Qua as tensões de base dos TR do RGB , colocando o coletor dos RGB aterrados por um instante aparece a vir correspondente. Outra coisa  o vsricap ezta com tendões corretas
Boa a sua colocação amigo pitersigma o varicap relamente tava sem tensão  que por fim essa tensão de 33v vem do +b que passa pelo resistor 107 o diodo de 33v tava em curto substituir e as tensões de 5 e 33v voltaram ao normal mesmo assim continua o defeito em relação ao RGB substituir a placa de cinescópio por outra que tinha igual aqui e o defeito persiste esta tá me deixndo louco,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

4 tv 14b85 em Sex Mar 25, 2016 9:47 am

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigo claudio , se o diodo de 33 v estava em curto , algo nesta linha provocou isso , ou seja tem algo procimo dele , tente colocar outro varicap.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:amigo claudio , se o diodo de 33 v estava em curto , algo nesta linha provocou isso , ou seja  tem algo  procimo dele , tente colocar outro varicap.
Será que este varicap pode tá ruim e provoca este defeito amigão vou fazer a troca mesmo com as tensões normais 5 e 33v,valeu,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
claudio veja tambem as tençoes entre base e emissor dos transistor rgb, que vem do ci hocilador messa ,essas tençoes na placa do tubo, e depois na saida do ci hocilador pino 18 19 e 20 tem 3 zener de 18v em cada pino , messa tambem os 12 v do pino 5 do flat , esse regulador fica la embaixo.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:claudio veja tambem as tençoes entre base e emissor dos transistor rgb, que vem do ci hocilador messa ,essas tençoes na placa do tubo, e depois na saida do ci hocilador pino 18 19 e 20 tem 3 zener de 18v em cada pino , messa tambem os 12 v do pino 5 do flat , esse regulador fica la embaixo.
Muito boa a sua colocação amigão tá tudo funcionando tem os 12 os três diodo zener tão bom estamos quase chegando ao defeito,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
parece ser que ainda e cedo para deduzir, amigo claudio , mas pode ser o ci de video tb1238bn .

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:parece  ser que ainda e cedo para deduzir, amigo claudio , mas pode ser o ci de video  tb1238bn .
O ci já foi trocado tá faltando a tensão de rgb vcc (9v)no pino 17 do micro.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
a tençao de 12 v vem do regulador ci804 78r12 que da origem aos 9 v do pino 17 e 28 do ci tb1238bn , verifique o zeners zd401, zd570 no pino 28 e o R 510,R 522 nesta linha .

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:  a tençao de 12 v vem do regulador ci804 78r12 que da origem aos 9 v do pino 17 e 28 do ci tb1238bn , verifique o zeners zd401, zd570 no pino 28 e o R 510,R 522 nesta linha .
Para todos este defeito foi resolvido com muito trabalho e paciencia da seguinte forma a tensão que faltava de 9v vem atráves do regulador de 12v ic804 que envia os 12v passando pela r522 de 39k que polariza essa corrente é entregue ao diodo zener zd570 de 9.1v que regula essa corrente de 9v para pino 17 RGB vcc (9v) como ele tava em curto matava essa tensão de 9v fica ai a dica para todos.
quem se entressar em entender o funcionamento segue o esquema.

[Você precisa estar registrado e conectado para ver este link.]

valeu amigo, Sreis1000 pela força ai ufaa que defeito quase me deixa louco,hehe....



Última edição por Claudio....Santos em Ter Mar 29, 2016 5:56 am, editado 1 vez(es)



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Sreis1000

avatar
Técnico Vip do fórum
Técnico Vip do fórum
de nada , amigo Çlaudio.

http://wwwreisvariedades.blogspot.com.br

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Sreis1000 escreveu:de nada , amigo Çlaudio.
Vai acabar as tevs de tubo e nós continua sem saber de tudo e por fim quebrando a cabeça,coisa de lokô,hehe. cheers cheers



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
eletrônica é assim mesmo ! vc. pega um aparelho igual ! mesma marca mesmo n° de serie ,obs mesmo defeito ,aí vc. pensa é barbada vou levar 5 minutos e tá pronto , hehehehh pronto nada as vezes dá a maiór dor de cabeça que dá vontade de desistir .... parabéns pelo conserto ,,,,,,,,

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Paulo Custodio escreveu:eletrônica é assim mesmo ! vc. pega um aparelho igual ! mesma marca mesmo n° de serie ,obs mesmo defeito ,aí vc. pensa é barbada vou levar 5 minutos e tá pronto , hehehehh pronto nada as vezes dá a maiór dor de cabeça que dá vontade de desistir .... parabéns pelo conserto ,,,,,,,,
Poi sé amigo Paulo gostamos tanto de fazemos que dificiomente desistimos em um caso que é sempre frequênte no nosso dia a dia né mesmo,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum