Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

pitersigma

avatar
Técnico Vip do fórum
Técnico Vip do fórum
esta tv ja veio de outra oficina, e pelo visto o tubo esta fraco, mas uma coisa que notei um capacitor de 4,7 aqui esta por 350 volts, al ligasr a tv ele esquenta demais, isto e normal, e o tubo esta no bico do corpo, e normal ou tem algo ruim, outra coisa e abri o aparelho ele estava estufado

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo,com a tv ligada mede a tensão que chega no + deste eletrola,não é normal esquentar demasiado e estas cce é uma bomba danada,hehe.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

pitersigma

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigo descobri o erro, para todos, na placa o lay out da placa esta errado, onde e o negativo do capacitor, e positivo, normalizou ficou jois so que o tubo esta fraco demais rsrsrsrs valeu resolvido,

e so ver no esquema e comparar com a placa ta errado kkkkkkkk

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
pitersigma escreveu:amigo descobri o erro, para todos, na placa o lay out da placa esta errado, onde e o negativo do capacitor, e positivo, normalizou ficou jois so que o tubo esta fraco demais rsrsrsrs valeu resolvido,

e so ver no esquema e comparar com a placa ta errado kkkkkkkk
Alguma coisa deveria tá errado ne mesmo amigo prá vim a estufar o eletrola,invertido tensão amais do que ele trabalha etc,hehe,parabéns pelo conserto.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

pitersigma

avatar
Técnico Vip do fórum
Técnico Vip do fórum
pelo menos quem pegar este bo antes de trocas os eletrola veri a polaridade que resolvera, o cara de outra oficnam colocou comforme o lay out e mandou pro cliente logicamente voltou kkkkk valeu.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum