Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Olá amigos chegou esta tv aqui com o seguinte defeito, não acende o led, logo troquei o capacitor 801, ai então acendeu o led, mas depois de algumas horas apagou novamente, verificando a tensão que alimenta o led esta com 230 volts e saindo 100 volts, sendo que tem que ter 130 volts na entrada dos leds como indica na placa, alguém já pegou este defeito para me ajudar.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Neste caso é conferir componentes associados a este capacitor que vc,substituiu.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Osvaldo-Es

avatar
Técnico Vip do fórum
Técnico Vip do fórum
O led que voce refere e do backlight? Caso seja deve ter algum com defeito.

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
As outras tensões estão normais amigo?



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Sady

avatar
Técnico Vip do fórum
Técnico Vip do fórum
sunny

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigos muito obrigado a todos pelas dicas, mas erá o conector da primeira barra de leds que não estava dando continuidade no lado negativo, sendo foi só fazer um jamper que os leds ligaram normalmente, sendo assim tópico encerrado, que DEUS esteja com todos.

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
ok

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Parabéns pelo concerto amigo, o fórum agradece seu retorno.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum