Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
4 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 4 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Megagital003

avatar
Iniciante
Iniciante
Ola boa tarde a todos! estou com este tv LE3273(a)F quando coloca o cabo na tomada o led fica vermelho e logo passa pra verde e não faz mais nada, voltagens da fonte normal. algum amigo aqui no pode me ajudar? Obrigado?

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Experimente atualizar caso não resolva gravar a memória flash que deve resolver caso contrário substituir a placa de sinal.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Megagital003

avatar
Iniciante
Iniciante
Amigo Claudio obrigado pela resposta! o cliente informou que deixando muito tempo na tomado ela passa para vermelho, ai prescionando a tecla power no controle e esperando mas um tempo ela liga, mas aqui ja tem uma semana ja fiz de tudo. não liga nem reconhece o pendriver quando passa para vermelho ou seja não faz a inicialização. eu não tem o arquivo Mboot desta tv só o Merge. sera que o ponyprog2000 grava a memória flash u103 25Q32B? Por favor aguardo!

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
O ponyprog2000 não vai funcionar no último caso substitua a placa no caso de vc,não ter como gravar a mémoria flash.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum