Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
4 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 4 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

djcarlos soluções

avatar
Membro do fórum
Membro do fórum
olá amigos tenho uma tv Samsung cl29z50mq que estava com a fonte apitando! após verificação cheguei ao flyback BSC 29-0167H em curto! comprei um novo com um detalhe, esse novo vem com um pino a menos o mesmo era ligado no ABL... colocado o flyback na placa a tv ligou apresentando uma imagem quase sem cor e som normal! agora a mesma liga porém a tela está escura com uma linha vermelha e outra azul no topo da tela e sem som! alguém aí já pegou uma dessa? alguma dica? Cool

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
vou dar uma pesquisada ,nunca peguei um defeito assim. enquanto isso de uma olhada no forum dos defeitos resolvidos ,daqui a pouco alguém dá uma dica ,,,,,,,,,,,,

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
pode ser também esse pino a menos que vai ligado no ABL que esta produzindo o defeito !......

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Boa tarde amigo, recomendo que vc encontre o flybac original com todas as pinagens principalmente o pino do ABL pois, é onde esta o controle de brilho e contraste.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Ivanlucio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
coloque um fly back original ou similar quase origina, tá faltando o pino e faz muita diferença digo por xp próprio.

http://www.ultratecgba.webnode.com

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
É ISSO AI Very Happy Very Happy



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

djcarlos soluções

avatar
Membro do fórum
Membro do fórum
um detalhe importante encontrei um diodo BAV21 250V com fulga ligado na linha de +b da placa CRT! coloquei outro e aconteceu a mesma coisa ficou com fulga.

djcarlos soluções

avatar
Membro do fórum
Membro do fórum
[Você precisa estar registrado e conectado para ver esta imagem.] vejam o bendito pino q está faltando no flyback novo!

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Pois é amigo, vc terá que arrumar o original ou equivalente com as mesmas pinagens.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Ivanlucio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
arrume o fly original ou similar ao original, e agora troque o diodo antes de ligar blz.

http://www.ultratecgba.webnode.com

djcarlos soluções

avatar
Membro do fórum
Membro do fórum
olá pessoal! trocado o flyback! agora com a pinagem correta... a tv agora liga normal porém a imagem aparece mas está sem cor! alguma dica??????

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Bom dia amigo, tenta ver se resolve regravando a eempron.

Veja este aqui:

[Você precisa estar registrado e conectado para ver este link.]



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Ivanlucio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
tá sem cor, verifiquei o menu pra ver com tá , ver se o sistem tá PAL-M, se não for troque o cristal, mais a dica do luiz tbm é bem válida.

http://www.ultratecgba.webnode.com

djcarlos soluções

avatar
Membro do fórum
Membro do fórum
essa tv sofreu vários danos! após uma vasta verificação e troca de alguns resistores smd agora temos o seguinte problema! temos cor normal pela entrada de vídeo e sem cor quando está recebendo sinal da antena!

Ivanlucio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
um você trocou o cristal dela ???? verificou se na antena tá o sistema PAl-M ???

http://www.ultratecgba.webnode.com

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
regravou a eeprom obs coloque uma nova com novos dados ok

Neco Eletrônica

avatar
Moderador do fórum
Moderador do fórum
ENTRE NO MODO DE SERVIÇO. PARA ENTRAR NO MENU DE SERVIRÇO COLOCAR O TV EM STANDBY
PRECIONAR TECLA MUTE EM SEGUIDA 182 E PRECIONAR A TECLA POWER.

MUDE A OPÇÃO DE CL PARA CP E BOA SORTE!

Ivanlucio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
bem a dica é bem válida de naco tenta pra ver.

http://www.ultratecgba.webnode.com

Marcos53

avatar
Iniciante
Iniciante
Entre em modo de serviço e dé um reset, pode resolver a falha.

Boa sorte!

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Trancado por falta de interesse do autor do tópico por já ter se passado mais de 10 dias,sem resposta do autor,do mesmo lembrando que para mante-lo o tópico ativo é preciso antes dessa data vim da uma satisfação a todos, caso queira a reabertura deste tópico basta enviar uma MP a qualquer um dos administradores do fórum,grato a compreensão.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum