Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 1 Visitante :: 1 Motor de busca

luizcecap

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
Últimos assuntos
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
Essa maquina não ligava ! nem dava sinal ! abri o pinel e verifiquei que o botão de ligar estava queimado . troquei a chavezinha de contato e acenderam os leds ., mas a maquina não funcionou ,testei se tinha corrente no chicote que ia para o motor tudo  ok. então testei os componentes da placa os .transistores T410 E T412 estavam abertos ! solução troca da placa . fica a dica .obs. essa maquina é minha ,não gosto  de consertar maquinas .fica a dica Idea

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Aradecemos pela dica amigo Paulo e parabéns pelo conserto,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Parabéns amigo Paulo, eu também evito pegar esses tipos de equipamentos hehehehehhh.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
ok. meus amigos hehehhehe sim

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum