Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 (RESOLVIDO) TV LG RP-20CB67 fora de sintonia em Qua Jan 28, 2015 3:09 pm

valdircp

avatar
Iniciante
Iniciante
Boa tarde colegas .,essa tv tem som mas com a imagem fora de sintonia,em A/V tem imagem e som,as tensões no varicap estão normais,30volts,5 volts,4.5 volts,troquei o varicap troquei a eeprom mas sem resultado,se alguem puder dar umas dicas .desde já muito obrigado sim



Última edição por valdircp em Sex Jan 30, 2015 8:45 am, editado 1 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo da uma olhada em modo de serviço e veja se os parâmetros estão de acordo lembrando que não séria 30v no varicap e sim 33v confere isto primeiramnte.
para entra em modo de serviço.

Pressione a tecla MENU no televisor e a tecla MENU no
controle remoto ao mesmo tempo para acessar o modo de
Ajuste.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
boa noite amigo, verifique a linha do AGC ok



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

valdircp

avatar
Iniciante
Iniciante
Bom dia pessoal,foi resolvido trocando a placa eu passei o microna,o flyback,a eeprom,eo tuner em uma outra placa que ganhei de um colega e funcionou.eu acho que era alguma trinca na placa mas impossivel de achar. valeu pela ajuda sim

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Agradecemos pelo retorno amigo que bom que deu certo.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum