Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Eletro lucas

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Opa, amigos to com ésa tv 29 polegadas com a tela branca embaçada peguei éssa tv por q é da minha tia c não nem iria, fonte normal coletor da horizontal normal mexi no potencimetro do fly éla entro em proteção e desligo liga e logo desliga mexi denovo mas n melhoro nada a imagem mas paro de desligar queria uma dica ai nunca peguei esse defeito nem sei aonde começar



[Você precisa estar registrado e conectado para ver esta imagem.]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo lucas,vc,quis dizer imagem desfocada e escura blz,pelo seu relato existe duas possibilidade o fly,tá ruim ou o tubo já que ela tava desligando como vc,deu uma pequena regulada no screen e ela parou pode ser o tubo....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Paulo Costa

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo, comece medindo as tenções do screen, filamentos, rgb e poste aqui para tentarmos lhe ajudar.

Paulo Custodio

avatar
Moderador do fórum
Moderador do fórum
acho que o Claudio Santos acertou . é o mais provavel ,mas não custa fazer o que o Costa disse para ter certeza !heheh Question 

Paulo Costa

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo Eletro Lucas, Bom dia!

Conseguiu resolver o defeito? Estamos no aguardo do seu retorno, Grato.

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Ola amigo Lucas, substitua o soquete pode ser que esteja oxidado.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Eletro lucas

avatar
Técnico Vip do fórum
Técnico Vip do fórum
opa descupa a demora dechei éla de lado o cliente me deu éla não quis mais ja foi pro lixo
brigadao amigos



[Você precisa estar registrado e conectado para ver esta imagem.]

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum