Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
Não há nenhum usuário online :: Nenhum usuário registrado, Nenhum Invisível e nenhuma Visita :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Anefk

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
ESTOU COM ESSA TV NA MINHA BANCADA, QDO LIGAVA FUNCIONAVA POR UMAS HORAS ENTÃO A IMAGEM FECHAVA NAS LATERIAS COM PELO MENOS 4 DEDOS DE CADA LADO (DIR/ESQ), DE REPENTE DESLIGAVA E NÃO APARECIA IMAGEM, SOM NORMAL, RESSOLDEI TODA A PLACA Q TINHA MUITAS SOLDAS FRIAS E TROQUEI RESISTORES R423 E R405.
Agora ela nem liga, e qdo acionado botão lig/desl fica apitando. Ex. pi pi pi continuo.

Algum colega pode me dar uma dica de solução?

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Ola amigo Anefk, meça os capacitores da fonte primária e na região da horizontal, se caso vc tenha um outro flay back, faz a troca do mesmo.

Aguardamos o retorno



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Se ela tá apitando quando colocada na tomada o TSH,deve tá em curto e se ele entrou em curto algo de errado no estágio horizontal como o amigo Luizão já cometou....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Anefk

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Vou comprar um fly novo retirei ele e detectei vazamento do mesmo, então seguirei suas dicas de medição dos capacitores.

Obrigado.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum