Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 9:19 am

eletrica.msi

avatar
Membro do fórum
Membro do fórum
AMIGOS DO FORUM EU PEÇO AJUDA DE VOCES  POIS EU TO COM UMA TV PHILCO (MODELO TVPH14) ELE TEM UMA IMARGEM EXELENTE TUDO ESTA FONCIONANDO PERFEITAMENTE   MAIS NAO TEM SOM EU JA FIZ DE TUDO COM ELA MAIS O SOM NAO SAI  E A SAIDA DE SOM ESTAR BOA OS ALTOFALANTE TAMBEM,,DESDE JA EU AGRADEÇO MUITO AJUDA DE TODOS MUITO OBRIGADO..ELETRICA.MSI

2 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 10:10 am

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Bom dia amigo, favor nos informar o que já foi feito para o defeito citado assim podemos lhe ajudar melhor.

Aguardamos o retorno



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

3 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 10:46 am

Bingó Lima

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo vc jarificou se tem audio na saida de som?

4 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 10:58 am

Paulo Costa

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo, qual o procedimento que realizou para saber que a saída de som está funcionando? Já entrou no modo de serviço? Aqui está o passo a passo:

Esse modo de serviço só funciona com o controle remoto original da tv!

Deixar o volume da tv em (0) zero ,pressionando a tecla "vol - " na televisão e simultaneamente a tecla "Display " no controle remoto, aparecerá na tela FAC1.

Em seguida pressionar a tecla "OK" aparecerá na tela FAC1 - MENU TOP.

Através das teclas do controle remoto CH- / CH+ VOL- ? VOL+ selecionar as opções dos menus FAC 01 até FAC 25.

Para sair do modo de serviço pressionar a tecla "STANDBY".

5 TV PHILCO SEM em Dom Jun 01, 2014 11:20 am

eletrica.msi

avatar
Membro do fórum
Membro do fórum
AMIGOS EU JAZ FIZ TESTE DOS COMPONENTES PERIFERICOS DO CI 8873CSBNG) E ESTAO BONS FEZ TESTE NOS PINOS 28 E 29 DO CI 8873CSBNG) MAIS NAO TEM SOM..O AMPLIFICADOR ESTAR OTIMO OS ALTOFALANTES ESTAO BOM E NAO TEM TRILHAS ROMPIDAS...TO COM A CABEÇA PEGANDO FOGO COM ESSA TV....

6 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 11:25 am

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Boa tarde amigo,só nós resta vc,colocar outra memória pode ser que ela perdeu os dados....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

7 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 11:28 am

eletrica.msi

avatar
Membro do fórum
Membro do fórum
Paulo Costa ) EU INJETEI SOM NA ENTRA DO AMPLIFICADOR DELA E FOI AQUELE SOM PERFEITO, BOM MESMO E O COMTROLE DE VOLUME REGULA NORMAL

8 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 11:39 am

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Ola amigo segue a dica do nosso amigo Claudio, regrave ou substitua a eeprom, pode ser realmente perda de dados.



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

9 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 12:41 pm

Paulo Costa

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Também desconfio da memória por isso coloquei o passo a passo, já vi defeitos que só em você entrar no modo de serviço e sair voltou ao normal.

10 PHILCO SEM SOM em Dom Jun 01, 2014 3:44 pm

eletrica.msi

avatar
Membro do fórum
Membro do fórum
AMIGOS EU VOU FAZER CONFORME OS AMIGOS DERÃO A DICA, VOU PROCURA OUTRO CI 8873CSBNG,,, POIS AQUI E DIFICIO DE ENCONTRAR...VALEU PESSOAL EU VOLTO PARA DEZER SE DEU CERTA OU NAO A TODOS MUITO OBRIGADO ELETRICA.MSI

11 Re: PHILCO,,TVPH14 SEM SOM em Dom Jun 01, 2014 8:33 pm

Bingó Lima

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo vc ja observou se tem som em av se estiver,troque a memoria,se nao estiver provavelmente o micro estar com defeito.

12 PHILCO,,TVPH14 em Seg Jun 02, 2014 9:15 am

eletrica.msi

avatar
Membro do fórum
Membro do fórum
BOM DIA AMIGO BINGÓ LIMA,,NAO TEM SOM EM AV,,, SERAR QUE É O CI 8873CSBNG6UA1,,

,

13 Re: PHILCO,,TVPH14 SEM SOM em Seg Jun 02, 2014 10:10 am

Bingó Lima

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigo troque o ci processador 8873CSBNG,para ver
aguardando o retorno amigo.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum