Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
Não há nenhum usuário online :: Nenhum usuário registrado, Nenhum Invisível e nenhuma Visita :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
Últimos assuntos
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
( RESOLVIDO ) amigos esta tv so liga quando ker soldei todas soldas fria mais o problema continua quando ela liga funciona normal pode desligar e ligar ke ela funciona mais de um dia para o outro quando vor ligar nao liga aeee tenho ke tentar tentar por varias vezis ater ela pegar ja trokei os capacitor de partida mais nada de funcionar perfeitamente como deveria funcionar qualker hora



Última edição por Elenilson em Seg Jun 09, 2014 5:44 pm, editado 1 vez(es)

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Parceiro, por ser uma tv antiga está parecendo ser capacitor com capacitância esgotada, troca sem testar: c629, c634, c635, c642 e  c647. todos esses componentes estão na fonte primária. não testa, troca direto, no mitter vai dá bom. boa sorte!

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
iblz amigo vou trokar depois darei rertorno valeuuuuuuu

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Bom amigos trokei os capacifores ke o amigo pedio pra trocar mais nao resolveu o problema entao dei mais uma chekada geral novamente e percebir ke os pinos do reler estava com solda fria entao soldei novamente ea tv estar funcionando ja desliguei e liguei novamente ta ok! vou ver amanham si ela pega quando tiver fria entao amigos asim ke eu tiver aserteza ke resolvir o problema darei retorno valeuuuuu fica todos com DEUS

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Bom meus amigos parece mentira mais uue a pura verdade a tv funciona normal durante o dia todo pode desligar e ligar ke a tv funciona mais quando e pela manham a tv nao pra nada parece ke ta com um sono profumdo kkkkkkkk mais si ficar temtando ela pega depois de varias tentativas mais depois ke ela pega fica tudo ok! so pela manham ke ela nao funciona so em stand byr

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Ola amigo Elenilson, verifica os capacitores da fonte primaria e secundaria



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
( RESOLVIDO amigos foi sor trocar todos os capacitore da fpnte primaria ke a tv ficor OK! Fica aeee a dica valeuuuuuuu irmaos

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum