Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
4 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 4 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Fabinho Movio

avatar
Iniciante
Iniciante
Olá Amigos, muito feliz de fazer parte deste fórum.
Espero que alguém me ajude ou pelo menos me responde pois usei outro fórum e ninguém sequer deu uma dica.
Um amigo meu tinha este DVD automotivo e apresentando este problema ele não quis mais e me deu, e queria muito resolver este problema.
Ele liga normal, funciona o radio, TV, e se eu ligar um aparelho na entrada de av dele também funciona, agora a imagem do DVD ou USB ou cartão sd não aparece, ou qualquer opção de touch screen também não aparece, mas quando sintonizo a TV aparece na tela os números dos canais.
Apenas um detalhe, quando ligo o USB ou cartão sd o display chega a piscar ou ele da uma clareada, mas não tem imagem.
espero que me ajudem, desde já obrigado.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigão não conheço bem esse aparelho ele séria automotivo como foi que vc,fez a ligação dele la no chicote com fonte externa,outra coisa ele usa falt ou conector direto na placa quando a frente é aberta.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Fabinho Movio

avatar
Iniciante
Iniciante
Olá amigo, obrigado pelo contato, ele usa Flat se é isso que perguntou, e a ligação eu fiz realmente com uma fonte de PC ATX 12 volts normal. Você acha que pode ser o Flat? eu já tinha pensado nisto, mas porque a TV e a av externo funciona? acredito que não era pra funcionar também.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigão vc,falou que a tv funciona normalmente muda de canais etc,se sim disconsidere o flat,caso contrário o flat,pode tá ruim ou mal contato no conector da uma limpada com borracha escolar,prá ver o que acontece.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum