Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

lima007

avatar
Membro do fórum
Membro do fórum
boa tarde amiGos;;;esta tv nao esta funcionando o desmagnetizador.a bobina esta boa..sera o rele..que esta ruin? o ptc já troquei..nos 2 pinos que alimenta a bobina esta sem corrente..me ajude



Última edição por Claudio....Santos em Sab Abr 12, 2014 5:31 am, editado 4 vez(es) (Razão : éra a bonina çom poblema;;;agradeço)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo se ela tá magnetizada primeiramente é preciso desmagnetizar o tubo existem uma bobina propria prá isso a onde vc,passa em frente a tv para desmagnetizar o que ocorri esse defeito é queda de tensão ou o proprio ptc,defeituoso,se já fez tudo isso e continua na mesma substitua o relé para teste.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
lima007 escreveu:boa tarde amiGos;;;esta tv nao esta funcionando o desmagnetizador.a bobina esta boa..sera o rele..que esta ruin? o ptc já troquei..nos 2 pinos que alimenta a bobina esta sem corrente..me ajude
Bom dia amigo a bobina que vc,se refere séria desmagnetizadora que vc,trocou



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Claudio....Santos escreveu:
lima007 escreveu:boa tarde amiGos;;;esta tv nao esta funcionando o desmagnetizador.a bobina esta boa..sera o rele..que esta ruin? o ptc já troquei..nos 2 pinos que alimenta a bobina esta sem corrente..me ajude
Bom dia amigo a bobina que vc,se refere séria desmagnetizadora que vc,trocou
 Rolling Eyes 



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

lima007

avatar
Membro do fórum
Membro do fórum
sim a bobina desmagnetizadora ..waleu

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Ko,amigão obrigado por informar a peça defeituosa abraço.
e até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum