Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Eletro lucas

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Opá, Amigos ese radio não ligava ai troquei o diodo de protesão ele ligo! só que só aparese luz as letra no display mas nos botão não liga nada ai olhando no esquema o pino da bobina da fonte pasa por 1 junper e vai pro R 100/ 2r2 homs ese resistor ta torado! ai dele vai pro transistor Q803/ DB435 no coletor entra a tensão da fonte mas não sai nada de tensão nos terminal base e emisor no esquema ta 9V no emisor mas não sai nada! e não sai som! sera que ese transistor é o que manda a tensão para ligar toda a frente do radio e para sair o som da saida?  Suspect



[Você precisa estar registrado e conectado para ver esta imagem.]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigão eletro lucas retire esse transisto e mede fora da placa pode ser que ele faça a diferencia.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Eletro lucas

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Medi ele fora amigo claudio ele esta bom direi um igual de um radio que tinha aqui coloquei ai o radio nao liga mais. E o resistor R100 2,2 hms esta torando.Mais vc,colocou outro.
E o resistor R100 2,2 hms esta torando.



[Você precisa estar registrado e conectado para ver esta imagem.]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Pelomenos nos cds mais antigos da pioneer existem um transisto que faz essa função de alimentar a frente acho que o seu não é diferente teste todos eles ai proximo.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum