Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Anefk

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
ESTOU COM ESTE BOOM BOX NA BANCADA, COM SEGUINTE PROBLEMA:

fOI LIGADO EM 220v , QUEIMANDO TRAFO, ENTÃO FOI TROCADO O TRAFO, AGORA ELE LIGA MAS NÃO SAI O SOM NO SUBWWOFER, ALTO-FALANTE BOM (JA TESTADO), FONTE É 110V E 220V, MAS NÃO SEI MAIS O Q FAZER ALGUÉM PODE ME DAR UMA DICA PARA SOLUÇÃO?

OBRIGADO.



Última edição por Anefk em Qui Jun 19, 2014 5:48 pm, editado 1 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo geralmente quando contece um caso como esse vai para o espaço o pré amplificador ou a saida de som qual foi o teste que vc, já fez por exemplo passe a mão em baixo dos pinos da saida prá ver de da algum ruido de audio.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Anefk

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Sim ja fiz isso e não tem ruido de audio.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Então a saida do sub,tá queimada substitua.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

5 caixa de som BOOM box SP095 solucionado em Qui Jun 19, 2014 5:32 pm

Anefk

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
Neste aparelho, mandei refazer as bobinas do trafo e troquei os CIs de saida de AUDIO e voltou a funcionar, graças a DEUS não teve nenhum resistor e nem diodos queimados, somente o TRAFO e os CIs.


Obrigado pelas DICAS DOS COLEGAS.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Agradecemos pelo seu retorno amigo.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum