Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
6 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 6 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

felixtec

avatar
Membro do fórum
Membro do fórum
Ola caros amigos do fórum, esta TV esta com vertical fechado, fiz a reposição do mesmo mais não adiantou, também fiz a soldagem da área e nada, esta com 18.7 v saindo do Flyback para ele, alguém pode ajudar

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Ressolda todo o circuito vertical.
veja se chega em torno de 18V nos pinos 2 e 6 do IC vertical vindos do flyback.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Confere também os dois reisistores de precisão saida do fly,r413 e r414 0,47r alem de substituit os eletrolas,de filtron do vertical segue o link do esquema abaixo.

[Você precisa estar registrado e conectado para ver este link.]



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

felixtec

avatar
Membro do fórum
Membro do fórum
esta chegando 18,7v do flay-back, vou verificar os eletrolas e dou retorno.

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Agora veja se está saindo pulsos do micronas p/ o ci de vertical.
coloque a ponteira vermelha no OUTPUT do multímetro e na escala de 10 ACV ponteira preta no terra e com a vermelha vá nos pinos 84 e 85 do CI MICRONAS e veja se o ponteiro oscila, se tiver os pulsos vá seguindo até o ci vertical. boa sorte!

felixtec

avatar
Membro do fórum
Membro do fórum
Ola amigos , pode dar como resolvido, o problema era a defletora com salitro por baixo da placa que ela tem, não estava dando continuidade para a bobina, valeu pela ajuda

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Obrigado pelo retorno.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum