Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum

meus amigos esta tv estar com esta bronca a fonte arma mais não liga quando dor a partida nela o reler fica so estralando depois para quando a fonte estar armada o +B fica com 98v eo coletor do tsh 98v também quando abrir ela percebir que o c829 de 33uf/160v estar estufado trokei mais nada então trokei o c825 de 47uf/160v mais nada já retirei a solda do +B mais nada retirei a solda do coletor do tsh mais a tv não ligou quando ligo ela estas tenção do +B e do tsh cai para 65v .

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
meus amigos dei mais uma checada nas tenções isolei o +B e medir tem 100V já o coletor da saída horizonta quando eu isolei e medir não tem tenção estar zerado mesmo ligando ela na aparece tenção nu coletor do TSH

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
meus amigos trokei os ( Q802 eo Q805 trokei também o C834 de 100uf/25V ) agora tem tenção nu +B 100V e nu coletor do TSH 100V estas tençoa so aparece com o televisor desligado nu caso so a fonte armada mais quando ligo ela estas tenções cai para 50V eo reler fica batendo tatatatatatatatatatatata depois desliga já girei o screen trokei o R de 5K6 ke fica ligado nu trafinho já trokei o (R806 de 150k mais a tv não funciona, quem tiver o esquema desta tv manda aeeew blz valeuuuuuuuuuuuu

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo elenilsin se ela tá batendo o relé deve ter algum diodo zener ai no secundário ou melhor diodos em geral, em com fuga ou em curto confere tudo com muito cuidado.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

luciano-ce

avatar
Iniciante
Iniciante
troque o fly-back!

luis carlos

avatar
Iniciante
Iniciante
[Você precisa estar registrado e conectado para ver este link.]

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Experimente substituir o foto acoplador....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Deve ter algo em curto nessa linha do c829 amigo elenilson.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
já trokei o foto mais não liga

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Essa tá danada meu amigo elenilson faça um teste ligue ela sem a placa de cinescópio depois vc,solte o 5v do varicap,prá ver o que acontece.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
fiz agora mesmo mais não deu nada serto continua batendo reler já trokei o D801 eo C808 mais nada da tv funcionar na verdade a fonte não estar operando normal ela estar na linha +B com 98V então ela tem ke ter 118V para ligar a tv e isso que estar pegando tenho que bencontrar qual componente desta placa que estar matando a fonte blz valeuuuuuuuuuuuuuuuuu

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigo elenilson revise tudo nesse +b eletrolitico resistores e diodos se for possivel substituir todos direto.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
blz valeuuuuuuuuuuuuuuuuuuu

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Faça um teste ligue ela sem a defletora caso não resolva retire o vertical e ligue a tv caso contrário retire também a saida de som se tudo isso não de certo deve se testar com outro micro.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum