Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 1 Visitante :: 2 Motores de busca

audio

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 7:32 am
Últimos assuntos
» Tv Samsung T27C310--Placa da fonte em curto
Qui Jan 18, 2018 5:20 pm por Wrsouza

» Preciso dos dados da nad flash tv cce ln24g
Qui Jan 18, 2018 7:19 am por Claudio....Santos

» Dados da memoria flash tv cce l322
Ter Jan 09, 2018 12:12 pm por juliokammers

» TV semp DL3271(B)w não funciona como monitor
Sab Jan 06, 2018 4:29 pm por andersonjos

» [Resilvido] tv philco ph55e51dsgw piscando led e não liga
Dom Dez 31, 2017 3:52 pm por Jailson Ribeiro

» Atualização de Software TV PH42M61DSGW LED-a
Dom Dez 31, 2017 3:38 pm por Jailson Ribeiro

» DADOS HBTV-29D07HD
Dom Dez 31, 2017 3:38 pm por Jailson Ribeiro

» (Resolvido)Dados da memória nand flash tv lg42lv3500
Sab Dez 30, 2017 7:29 am por Claudio....Santos

» TV PHILCO PH39F33DSG CUIDADO NA MONTAGEM
Sex Dez 22, 2017 11:23 pm por Sady

» AVAST BLOG.
Sab Dez 16, 2017 9:02 pm por Edfranco

MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

led21


Técnico Vip do fórum
Técnico Vip do fórum
Amigos quero lhes desejar um bom ano 2014.
Amigos peço uma ajuda para este amplificador SHARP SM7700 que de repente a coluna que estava ligada no sector A canal R deixou de dar som e queimou os Subwoofers verifiquei a tensão e estava com 62v nessa saida.
Verifiquei essa linha e não encontrei nada que possa ter causado essa avaria , a não ser o próprio IC com defeito.
Amigos peço a vossa ajuda com uma dica nesta reparação.
Obrigado  :<img src=\" 

Link do esquema : [Você precisa estar registrado e conectado para ver este link.]



Última edição por Oliveira em Qui Fev 20, 2014 12:04 am, editado 2 vez(es) (Razão : Resolvido)

led21


Técnico Vip do fórum
Técnico Vip do fórum
Alguma ajuda amigos  scratch 

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
hum! a saida tá normal? a impedancia do sub é igual a do amplificador e a potencia do sub é a mesma do amplificador?
caso a impedancia do sub ou a "potencia menor" ,for diferente do amplificador pode ter sido a causa da queima do sub.

led21


Técnico Vip do fórum
Técnico Vip do fórum
Obrigado amigo bom os sub são os originais e sempre tocaram bem mas desta vez puxei mais um pouco e uma das colunas foi-se eu já pedi um ic STK4241V novo suspeito que tenha sido ele, mas a minha duvida é como apareceu os 62v naquela saída e a outra ainda ficar a tocar sem problemas, o mais normal é o ic se ter danificado vou aguardar o ic chegar e depois retorno.

Ananias

avatar
Técnico Vip do fórum
Técnico Vip do fórum
SE PASSAR CORRENTE CONTINUA NA BOBINA DO ALTO FALANTE QUEIMA MESMO OK.

led21


Técnico Vip do fórum
Técnico Vip do fórum
Amigos obrigado pelas dicas defeito resolvido
IC 801 STK4241V em curto após a troca por novo, está de novo a rolar

Oliveira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
O fórum agradece o retorno.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum