Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Flávio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
 receptor century super 1900 sem segura canal entra mas some

  Bom amigos este receptor century super 1900 chegou na minha oficina assim, entra os canais do horizontal e em seguida fogem,medi as tensões que sai da fonte e estão todas corretas +18 e +5.
 Ja testei os capacitores CR1 e CT40 de 1000uf/16V e estão bons,resolvi troca o varicap por outro mas o defeito permanece.
 Fico na espera por dica.
 Fiquem com Deus.


_________________________
_SEJAM TODOS BEM VINDOS AO FORUM ELETRONICA CS_


[Você precisa estar registrado e conectado para ver esta imagem.]
Faça-nos uma visita a nossos fórum
CLICK NA IMGEM
[Você precisa estar registrado e conectado para ver este link.]



Última edição por Flávio em Qua Set 11, 2013 5:43 pm, editado 1 vez(es)

http://sos-eletronica-neves.forumfamilly.com/forum

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
tente esse procedimento ligue o receptor e digite 97,vai aparecer no display "FE" digite o codigo 892 ou 893 pra o caso de o lnbf está invertido,depois disso aperte store,pronto ele já está configurado pra lnbf monoponto.
caso contrário faça reset.
experimente o reset desligue o cabo de força,aperte e segure as teclas power e canal mais no receptor,ligue o cabo de força de novo,o display ira piscar "IP" já está feito o reset.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

LuizCarlos

avatar
Administrador auxiliar
Administrador auxiliar
Bela dica Claudio torço pra que der tudo certo



[Você precisa estar registrado e conectado para ver esta imagem.]
http://luizcarlostop2013.wix.com/luiztopograph

Flávio

avatar
Técnico Vip do fórum
Técnico Vip do fórum

Amigo Claudio vou faze este procedimento que você me indico procedimento ligue o receptor e digite 97,vai aparecer no display "FE" digite o codigo 892 ou 893 pra o caso de o lnbf está invertido.
  o de resetar já tentei mas nada.
  vou faze o que o amigo falou e volto a da retorno sobre o problema.
  fica com Deus
_________________________
_SEJAM TODOS BEM VINDOS AO FORUM ELETRONICA CS_


[Você precisa estar registrado e conectado para ver esta imagem.]
Faça-nos uma visita a nossos fórum
CLICK NA IMGEM
[Você precisa estar registrado e conectado para ver este link.]

http://sos-eletronica-neves.forumfamilly.com/forum

Flávio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
  Caro amigo Claudio o problema foi resolvido,fiz o procedimento que você me passou, em seguida começei a programa canal por canal e deu certo agradeço por sua atenção.
   fica com Deus.



_________________________
_SEJAM TODOS BEM VINDOS AO FORUM ELETRONICA CS_


[Você precisa estar registrado e conectado para ver esta imagem.]
Faça-nos uma visita a nossos fórum
CLICK NA IMGEM
[Você precisa estar registrado e conectado para ver este link.]

http://sos-eletronica-neves.forumfamilly.com/forum

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Que bom que resolveu amigo flávio, parabens pelo conserto,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum