Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo entrou esta tv aqui em minhã oficina com o seguinte defeito, quando vc aperta o botão do av do teclado ou do controle remoto ela não entra no av, exemplo: se estiver no canal 9, ai aperto o av, envés de ela entrar no canal av, permanece no canal e só aparece na tela os caracteries como se eu aperta-se  a tecla osd, alguém ja pegou este defeito.



Última edição por Rafael Pereira em Sex Maio 23, 2014 12:26 pm, editado 2 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Experimente resetar menu no controle e menu na tv ao mesmo tempo.
até mais....



Última edição por Claudio....Santos em Ter Set 17, 2013 6:39 pm, editado 1 vez(es)



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo, faça o que o Claudio orientou. se não resolver experimente trocar a memória por uma nova(24c16) e deixe o micro gravar ela, o que pode acontecer quando vc. ligar e que pode vir com o vertical meio fechado e se resolveu o problema entre no modo de serviço e faça a correção. Boa sorte!

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Valeu pessoal, pelas dicas, realmente fiz isso troquei a memoria e resolveu o problema, sendo assim tópico encerrado.

QUE DEUS ABENÇOE

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Agradecemos pelo retono amigõ até mais,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum