Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Carmo Pardinho

avatar
Técnico Vip do fórum
Técnico Vip do fórum
ola , amigos bõa tarde para todos , estou com essa tv com esses 2 problemas o vertical fica fica sem abrir mais ou menos uns 6 centimetro na parte de baixo ,na parte de cima também fica uma pequena faixinha mais muito pequena e tambem não tem som , tem audio por quando passo o dedo no CI de audio escuto barunho no auto falante indicando que ele está atuando ja medi todas tesão e tambem quase todos componentes e não encontrei nada de anormal , se puderem me ajudar eu agradeco , pois eu ja estou quese condenando a placa , ate mais um abraco ..

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Boa tarde amigão, sempre a causa dessa tv quando sem som é o famoso c2444 de 470uf/16v proximo ao flyback, vc, já subsutituiu ele sem testá.
so as faixa experimente ajustar em modo de serviço.
até mais...



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Carmo Pardinho

avatar
Técnico Vip do fórum
Técnico Vip do fórum
oi claudio eu ja troquei esse capacitor 2 vezes mais nada adiantou , quanto entrar no modo de servico o poblema e que o controle não atua é que o recptor na placa está com as trilhas todas deterorizada eu ate ja pensei que talver o som tambem pode estar no modo mudo , vou ver se consigo entrar manualmente para ver se eu consigo ,mais ta dificil

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
É nesse caso teria mesmo que da uma olhada em modo de serviço no sistema de som e no ajuste do vertical.
faça um seguinte coloque outra eeprom prá fazer um teste ou gravar caso tenha o gravador de eeprom.
assim veremos se muda algo.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Carmo Pardinho

avatar
Técnico Vip do fórum
Técnico Vip do fórum
ok amigo vou fazer isso, assim que tiver algum resultado eu volto a lhe comunicar é tambem vou ver se consigo recuperar as trilhas na placa , assim ficara mais facil , valeu amigo ate breve ..Smile 

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Blz, amigão esperamos que de tudo certo e da sim basta um pouquinho de calma.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Como anda o andamento amigão dessa tv.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Carmo Pardinho

avatar
Técnico Vip do fórum
Técnico Vip do fórum
bom dia Claudio e a todos vcs ai do forum , eu como não tenho um gravador de epron fiz o seguinte achei uma placa unutilizado da mesma tv e o mesmo eprom e troquei , com isso a tv voltou a funcionar normalmente , também fiz a troca do sensor do controle na tv pois o controle não estava atuando , resumindo com esses procedimentos tudo ficou ok . Def: eprom avariado e sensor da tv tambem avariado . RESOLVIDO . agradeco a vc e todos ai que tanto tem nos ajudado obrigado ok abracos e ate breve com mais uma buxa que aqui tenho varias VALEUUU.

Geraldotpinto

avatar
Técnico Vip do fórum
Técnico Vip do fórum
valeu pelo retorno parceiro.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
cheers 
geraldotpinto escreveu:valeu pelo retorno parceiro.



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum