Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Olá amigos do fórum chegou esta tv aqui em minha oficina com o seguinte defeito, queimando saida horizontal, de repente me deu vontade de colocar a placa em outro tubo para ver, ai então funcionou, mas com muita convergência na imagem por causa do anel de pureza que foi mexido, e desliga em seguida, ja troquei os bc's, e o cap2455, e nada, se eu entrar no modo de serviço e acionar  e desligar o akb, ela passa a funcionar sem antena, mas colocando a antena ela desliga em seguida, será que alguém poderia me ajudar neste aparelho, desde já agradeço a todos



Última edição por Rafael Pereira em Sab Abr 04, 2015 12:25 pm, editado 3 vez(es)

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Experimente ajustar um pouco o screen e veja se ela peramanece ligada



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Rafael Pereira

avatar
Técnico Vip do fórum
Técnico Vip do fórum
obrigado as dicas dadas pelos amigos, realmente troquei o tubo e dei um ajuste milimétrico no screen, resolvendo o problema de desligar, agora referente ao ajuste do anel, ñ consegui ajusta mesmo com o gerador de barras, sendo que a imagem ficou com um pouco de convergência, e pequenas manchas nas beiradas do tudo, sendo que deve ser o tubo que foi trocado que e outro código, freguês viu como estava e levou assim mesmo, sendo assim tópico resolvido.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Obrigado pelo retorno amigão parabens pelo conserto,hehe.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito

[Você precisa estar registrado e conectado para ver este link.]
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum