Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
3 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 3 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Gabriel Neto

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
esta tv estar com excesso de brilho verifiquei a linha do brilho nada foi encontrado aberto ou alterado mesmo assim troquei o capacitor de 4.7/250v a tenção do brilho estar em 180v outra a mesma liga apos +/- 40segundo se desliga e volta a ligar depois desliga volta para stannby mas o led continua apagado pra voltar a ligar tem acionar o remoto para cender o led troquei q7461/3 o +b estar com 145v tentei ajuste no screen mas não resolveu coloquei em outro tubo permanece o defeito se alguem poder ajudar fico muito agradecido.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Bom dia amigão gabriel esse defeito dela desgar geralmente é o soquete do tubo defeituoso experimente substituir e regular o screen corretamente.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Flávio

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Claudio....Santos escreveu:Bom dia amigão gabriel esse defeito dela desgar geralmente é o soquete do tubo defeituoso experimente substituir e regular o screen corretamente.
até mais....
   Eu acredito também que pode ser o soquete e troca o capacitor tantalio na placa  do RGB ele pode esta com defeito.


_________________________
_SEJAM TODOS BEM VINDOS AO FORUM ELETRONICA CS_


[Você precisa estar registrado e conectado para ver esta imagem.]
Faça-nos uma visita a nossos fórum
CLICK NA IMGEM
[Você precisa estar registrado e conectado para ver este link.]

http://sos-eletronica-neves.forumfamilly.com/forum

Gabriel Neto

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
descupe a demora depois de ter trocado soquete verificado toda linha do abl resolvir com a troca do c2488 ai deixou de se desligar quero agradecer aos colegas pela colaboração.

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Agradecemos pelo seu retorno meu amigo.
até mais....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum