Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
Não há nenhum usuário online :: Nenhum usuário registrado, Nenhum Invisível e nenhuma Visita :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

Gabriel Neto

avatar
Técnico Habilitado do fórum
Técnico Habilitado do fórum
estou com um pc que foi comprado montado modelo UPA.01.498 cpu amd phenom x4 quad 9500 2.2çhz verifiquei a placa mãe não encontrei o fabricante so m61pmv 0939067 é o seguinte ja formatei este pc mas de 6 vezes e estou min deparando com um problema que ainda não conseguir solucionar formato o mesmo instalo antivirus office etc tudo ok quando mesnos espero que reinicia o mesmo vem reparando o windows ou verificando arquivo no sistema que é com a tela preta e letras brancas ja coloquei w7 ultimate pro home xp isso ja aconteceu com outro pc que peguei para formatar alguem poderia dizer o que estar acontecendo e o que devo fazer este mesmo pc ja usava o w7 eu não sei mas o que fazer ja decidir não pegar mas pc dos outro para formatar so o meu e o dono ta min aporinhando com razão.

fabinho_microtec

avatar
Iniciante
Iniciante
a formata com outro hd ou outro cd instalação e testa as memoria

moises21942

avatar
Membro do fórum
Membro do fórum
Amigo troque o hd e veja se funciona.

Eletro lucas

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo vo te falar uma coisa bem seria aqui.. ja peguei pc notbook dos outros e deu ese problema entre outros e pensei asim como vc. de não pegar mais pc dos outros pra min não me encomodar por q tem cliente q é chato mas precisemos deles né? então uma dica quando tu pegar pc dos outros vc ja avisa eu formato e tal.. mas se der algun problema é defeito em alguma peça do pc isso é certo! por q quando se formata e intala o windows o desenpenho do pc vai a 100% ele tem q esta tudo certo sem defeito em peças até sujeira na memoria o desenpenho cai então ja da problema...

minha dica sobre iso é trocar ir trocando as peças pra saber oq esta acomtesendo ai comesando a limpar memoria trocar cabo flat limpar placa mãe trocar drive de cd dvd em ultimo caso pode ser placa mãe com algum componente com defeito...

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum