Fórum Eletrônicacs
Seja bem vindo ao fórum Eletronicacs. É um prazer em recebê-lo nesta comunidade. Não esqueça de ler as regras do fórum no link abaixo:
http://eletronicacs.forumbrasil.net/f12-favor-leia-as

Para pedir dicas é preciso criar um tópico no fórum de reparação de aparelhos eletronico:
obriagado pelo cadastro em nosso fórum.


Fórum Eletrônicacs

Retire suas dúvidas e compartilhe o seus conhecimentos em nosso fórum de Eletrônica destinado a reparação de aparelhos eletrônicos,sejam bem vindos ao fórum Eletrônicacs, Claudio....Santos e LuizCarlos administradores

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 36 em Sex Ago 15, 2014 6:32 am
MENU DE NAVEGAÇÃO
. Clique no banner abaixo para entrar no fórum correspondente Que ser um patrocinador do fórum Mande um e-mail para claudio3615@vivo internetdiscada. com.br

Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 tv philco modelo pcs 2976s so fica em standby em Ter Jun 18, 2013 3:08 pm

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa tarde amigos esta tv chegou na oficina com vertical queimado ai troquei tambem c814 c819 photoacoplador e tl 431 a tv funcionou e derrepente so ficou em standby

2 Convite em Qua Jun 19, 2013 6:24 am

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Se nos pontos a onde indica as tensões no secundário 20v,etc. estiverem batendo o micro foi prá o espaço....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Clebson Vale

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Não estou descordando do colega Claudio, mais pode ser o flyback amigão. Isso se ela tenta dá a partida. Boa sorte.

4 tv philco modelo pcs 2976s so fica em standby em Qua Jun 19, 2013 4:30 pm

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigo ver aee como estar os capacitores da fonte segundaria os de 160V

5 tv philco modelo pcs 2976s so fica em standby em Qua Jun 19, 2013 4:47 pm

Elenilson

avatar
Técnico Vip do fórum
Técnico Vip do fórum
amigo ver aee si tem solda fria nus pinos do micro e em toda parte da placa dar uma limpeza federal na placa e depois verifica direitinho si a solda fria, pode ser que tenha solda fria ja retirou a solda do +B do fly bac tem tençao nu +B si tem diz aee

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa tarde amigos estava muito complicada, ai um parceiro me arrumou uma placa igual so que faltava uns componentes ai tirei da placa complicada a tv ligou porem com imagem de cabeça p baixo ai vi que o conector do vertical estava ao contrario dai fui e troquei a pociçao so que na ora que troquei sem querer encostei o ferro entre o capacitor azul que fica por baixo da placa e o r 725 deu aquele estralinho dai quando liguei queimou a saida vertical ai coloquei outra saida e troquei o r 709 dai p garantir liguei na serie e fica piscando acusando um curto ja levantei os diodos ao redor da saida e nao encontrei nada se alguem poder me ajudar eu agradeço e outra coisa quando vou fazer a busca de canais no menu coloco em sintonizar so mostra aguarde e nao começa a busca

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa tarde amigos como falei na outra mensagem quando ligo ela na serie fica piscando era a saida vertical em curto agora coloquei outra nao esta em curto so que fica so a linha vertical mais nao no centro e sim mais p baixo e desliga

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
Quantos mede essa faixa amigo em centimetro,porque não estou entendendo antes ligava e não fazia a sintonia e agora que ouve,hehe....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa noite amigo claudio, veja bem antes quando nao ligava era na outra placa que ate inclusive vc disse que poderia ser o micro, um amigo meu me deu uma placa que ele tinha na oficina, ai coloquei os componentes que faltava na placa ai funcionou so que quando vou fazer a sintonia de canais so mostra aguarde mais nao faz sintonia nenhuma so fica nesta mensagem, e estava de cabeça p baixo ai inverti o conector do vertical ai sem querer dei um curto e queimou ai coloquei outro e estava em curto tambem e agora arrumei outro e a tv liga so que fica com o vertical fechado normal linha fina so que mais p baixo nao no centro da tela como normal

Convidado

avatar
Convidado
resolva o poblema do vertical mais ver se nao vai dar outro curto kkkkk

Claudio....Santos

avatar
Administrador Fundador
Administrador Fundador
A agora entendir.

Como se trata de um tv bem antiga como esse chassis é preciso que vc, subsitua todos eletrolas do estágio vertical caso contrário vc, deve ajustar a altura no trimpot, ao lado da saida vertical.
e cuidado nos curto por ai,como falou o amigo augusto,kkkk....



As pessoa de sucesso são sempre as pessoas que não tiveram medo de errar
Compartilhe o que você sabe com quem está aprendendo[
Não esqueçam que os tópicos devem ter em seus titulos Aparelho/marca/modelo/e defeito
http://eletronicacs.forumbrasil.net

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
mudou as coisas agora amigos agora a tv ja liga novamente so que quando ligo ela vem com a imagem borrada tem uns modelos que se trata de vertical ruim sera que esta tambem quando vertical esta ruim faz isso

Marciosilva73

avatar
Técnico Vip do fórum
Técnico Vip do fórum
powereletronica2010 escreveu:boa tarde amigos estava muito complicada, ai um parceiro me arrumou uma placa igual so que faltava uns componentes ai tirei da placa complicada a tv ligou porem com imagem de cabeça p baixo ai vi que o conector do vertical estava ao contrario dai fui e troquei a pociçao so que na ora que troquei sem querer encostei o ferro entre o capacitor azul que fica por baixo da placa e o r 725 deu aquele estralinho dai quando liguei queimou a saida vertical ai coloquei outra saida e troquei o r 709 dai p garantir liguei na serie e fica piscando acusando um curto ja levantei os diodos ao redor da saida e nao encontrei nada se alguem poder me ajudar eu agradeço e outra coisa quando vou fazer a busca de canais no menu coloco em sintonizar so mostra aguarde e nao começa a busca

Troque sua lâmpada de série! Alguns televisores fazem "piscar" a lâmpada intermitentemente, dando entender de ter um curto no Televisor, mas não é não! Se fosse curto a lâmpada ficaria acesa direto! Ela está "tentando" armar, mas a lâmpada não deixa! Tire o soquete da bobina desmagnetizadora para que ela possa armar ou troque esta lâmpada por uma de no mínimo 150wats! Ela pode estar já em funcionamento! A lâmpada é que não permite dela armar de vez! Espero ter  lhe ajudado, abraço!

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa tarde amigo, este defeito de piscar a luz era a da tv nao a em serie mais ja esta resolvido agora a tv liga so que quando liga vem com a imagem manchada e desliga

Marciosilva73

avatar
Técnico Vip do fórum
Técnico Vip do fórum
powereletronica2010 escreveu:boa tarde amigo, este defeito de piscar a luz era a da tv nao a em serie mais ja esta resolvido agora a tv liga so que quando liga vem com a imagem manchada e desliga

Ah! Que bom! Mas creio que entendestes o que quis expor! Neste caso aí, agora,dá para ver algum canal nitidamente ou é tipo imagem embaçada? Verifique o soquete do tubo. O cabo do foco pode está com problemas ou o soquete mesmo! Abraço.

Power Eletrônica2010

avatar
Técnico Vip do fórum
Técnico Vip do fórum
boa tarde amigos ja tinha largado esta tv mais deu uma folga resolvi dar mais uma olhada agora estamos quase la o problema agora esta somente no vertical que usa o tda 8177f ou 8177 wso que nao estou conseguindo o original e o xing ling e so colocar oxplode na hora alguem conhece um substituto

Marciosilva73

avatar
Técnico Vip do fórum
Técnico Vip do fórum
Amigo, já conferistes todos os componentes da linha de +B deste vertical? Algum diodo em curto, capacitor cerâmico, resistor alterando... Veja a voltagem na saída do pino do fly back. Creio que provavelmente possa haver alguma avaria nesta linha. Mas se está tudo OK, então OK!

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum